KR51/0 Rücklicht geht nicht.

  • Hallo an alle,



    endlich habe ich es geschafft mich auch mal anzumelden und natürlich habe ich auch direkt ein Problem.
    Habe mir über den Winter meine alte Schwalbe wieder aufgebaut und soweit funktioniert alles, nur das Rücklicht macht Probleme. Tachobeleuchtung funktioniert, Birne ist i.O. und Kabel haben Durchgang. Verbaut ist auch ein komplett neuer Kabelbaum. Bremslicht Funktioniert und ist aus. Wenn ich allerdings im Standgas an der Fassung die Spannung messe komme ich auf 8,5 V. Verbaut ist die originale Grundplatte. Eigentlich sollte doch, wenn die Tachobeleuchtung geht und das Massekabel Durchgang hat
    (Masse kommt vom Motor und hängt dort auch an den anderen Massepunkten) die Birne zumindest leuchten wenn ich die Birne an die Kabel halte, aber da geht nix.




    Für Hilfe wäre ich sehr dankbar



    Grüße



    Markus

  • Moin Markus


    Lese ich das richtig raus; du hast ein separates Massekabel vom Rücklicht zum Motor gelegt?
    Hast du die Birne mal an anderen Stromquelle oder direkt an der Batterie geprüft?


    Gelegentlich ist die untere Kontaktfahne der Fassung zu weit weggebogen...


    LG Kai d:)

  • Hallo Kai,



    die Birne ist OK die hab ich an der Batterie getestet. Das Massekabel kommt vom Motor und dann über 4er Lüsterklemme zum Rücklicht. Alles so wie im Schaltplan vorgesehen. An die Kontaktfahne hab ich auch erst gedacht, deshalb habe ich die Birne direkt an die Kabel gehalten da kam auch nix.



    Gruß Markus

  • Halt sie mal an die Bakterie. Es gibt auch Fälle, wo das LM offensichtlich noch ganz aussieht, aber schon eine Feine Unterbrechung hat.


    Das nächste, schauen ob das Rücklicht überhaupt versorgt wird. Ist allerdings etwas Aufwändiger. Grau von Tachobeleuchtung abziehen und an Batterie halten. Das ist hinter dem Schaltkontakt.


    Grau/Schwarz vom 3Fachverteiler abziehen und an Batterie halten. Es sollte etwas leuchten. Das ist vor dem Schaltkontakt.


    Das sollte alle Fehlerquellen erfassen. Rücklicht und Stoplicht werden von der Stoplichtspule gespeist. Zwischen Rücklicht und 3Fachverteiler ist eine Stoplichtdrossel eingefügt. Du kannst dir auch ein Kabel basteln, wo du statt Motor an einfach die Batterie nehmen kannst. Das macht die Fehlersuche etwas einfacher.


    Sollte aber das Stoplicht Dauerleuchten, ist das Kabel zur Bremsankerplatte auf quetschungen zu Prüfen.

  • Ahoi,
    wie gesagt Birne ist i.O. das habe ich getestet. Kabel haben Durchgang (Multimeter) ich werd morgen mal direkt am Zündschloss messen. Mal sehen was da anliegt. Bei meinem Schaltplan (der "gute" von AKF) ist eine 4er Lüsterklemme verbaut mit extra Masse vom Motor und grau vom Zündschloß Tachobeleuchtung. Das ist ja mein Problem. Tachobeleuchtung geht also sollte der Kontakt auch entsprechend Spannung liefern (gemessen hab ich noch nicht, mach ich morgen) Masse Motor ist an alle anderen Massepunkte durchgeschleift und liegt auch am Rücklicht an. Bremslicht funst wenn es soll also sollte die Spule auch i.O. sein. Unter den Kabeln gibt es keinen Kurzschluss. Wenn ich aber an den Kabeln hinten messe, dann habe ich aber 8,5 V, das sieht mir eher nach keine Leistung hinten aus. Ich Messe morgen nochmal alles durch und melde mich nochmal.



    Danke schon Mal für alle Tipps;)



    Cheers Markus

  • Moin Markus


    Irgendwas stimmt nicht, wenn nur 8,5 V hinten ankommen.
    Such doch mal mit einer Prüflampe, bis wohin der "gute" Birnensaft kommt.
    Das sollten bei der Vape ja so um 12,8 - 13,2 Volt sein.
    Der Kupferwurm sitzt dann wohl dahinter...


    Stellst du bitte mal nen Link zu deinem Schaltplan?


    LG Kai d:)

  • Moin Kai,



    nix Vape, original 6V Grundplatte. Deshalb denke ich bei dem Wert ja auch, dass das einfach irgendwelche Potentialunterschiede ohne entsprechende Stromstärke sind. Meine letzte Vermutung ist die Drosselspule. Kann mir aber nicht erklären warum die Tachobeleuchtung dann geht wenn die einen weg haben sollte. Ich mess heute nach Arbeit nochmal alles durch und melde mich dann nochmal.



    Cheers Markus




  • Das ist sowieso mal eine grundlegende Frage. Warum sollte die Tachobirne bei defektem Rücklicht durchbrennen? Das habe ich jetzt schon so oft gelesen. Die Spannung variiert aber doch nicht. Tachobeleuchtung und Rücklicht hängen parallel an quasi der gleichen Spannungsquelle. Beide werden quasi mit 6 V beaufschlagt und Stromstärke teilt sich auf. Wenn jetzt das Rücklicht aussteigt, kommt ja nicht aus dem nichts die doppelte Spannung an. Die Drossel selbst ist ja nur dafür da durch ihre induktivität die Spannung zu begrenzen, dass das Rücklicht nicht abraucht bei hohen Drehzahlen. Oder übersehe ich da was?

  • Ahoi, ich habe das Rücklicht besiegt:)



    hab alles durchgemessen und bei 58, 59b gab's keinen Durchgang. Hab dann die Kontakte mal angeschliffen und siehe da, es wurde Licht. Da war die Oxidschicht wohl zu dick, obwohl das Zündschloss vor dem Einbau sehr gut aussah.



    Naja beim nächsten Mal schleif ich die gleich an.



    Danke für die Hilfe




    Cheers Markus

  • Hallo,



    ich habe tatsächlich noch lange über diesen Sachverhalt nachgedacht und viel rumgerechnet. Mein Problem ist, dass ich solche Dinge immer gern verstehen möchte. Hier also meine Erkenntnis und bitte berichtigt mich wenn ich falsch liege:



    Meine Spule induziert eine Spannung. Diese Spannung ist abhängig von den Spuleneigenschaften als Konstante (Spulenlänge, windungszahl, Kernmaterial usw. ) und dem magnetischen Fluss. Dieser ist Maßgeblich vom Strom abhängig der in der Spüle fließt, da durch den Induktionsstrom ein Magnetfeld um den Spulenleiter entsteht, welches seiner Ursache (erregendes Magnetfeld) entgegen wirkt. Der Stromfluß ist abhängig vom angeschlossenen Verbraucher. Das heißt beide Verbraucher angeschlossen->größerer Stromfluß->größeres Gegenfeld->geringerere relative Flußdichte->kleinere induzierte Spannung. Steigt ein Verbraucher aus, fließt ein geringer Strom->größere relative Flußdichte->höhere induzierte Spannung.
    Seh ich das jetzt richtig oder bin ich auf dem Holzweg?



    Grüße

  • Ja, so ungefähr ist das. Hier ist dann aber auch noch eine Drosselspule dazwischen, die (u.a. abhängig von der Frequenz des Wechselstroms) Leistung frisst, um auch bei hohen Drehzahlen die Nennspannung der Birnchen nicht zu überschreiten.
    Das ist aus heutiger Sicht alles recht haarsträubend, aber 1963, als das entwickelt wurde, gab's halt noch keine Regler-Elektronik.

  • Gut die Spule fungiert für meine Erklärung ja auch nur als induktiver Widerstand der eben Frequenzabhängig ist. Ist es denn da ratsam sich vielleicht aus Zenerdioden und entsprechenden Widerständen ne Spannungsbegrenzung für den Tachobeleuchtung-Rücklicht-Teil zu basteln?

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!