5 Kolbenklemmer nach über 1000 km

  • Hallo zusammen,



    erstmal etwas zu meiner KR51/1:



    - Komplettrestauration
    - Motor M53 komplett bei der Simsonklinik Magdeburg überholen lassen (Originalzylinder regeneriert und neuer Kolben)
    - Neuer Vergaser
    - 50ccm
    - Vape



    Mein Problem:



    Habe den Motor wie vorgeschrieben vorsichtig eingefahren und habe jetzt schon ca. 1300 km runter. Bisher nie irgendwelche Probleme gehabt.
    Gebe nun auch mehr Gas und fahre auch mal längere Zeit (ca. 3 km am Stück 65 bis 70 km/h.



    Habe Vor ca 14 Tagen meinen Vergaser neu eingestellt und bin dann auch ca. 60 km ohne Probleme gefahren.



    Dann gab es plötzlich einen Ruck und die Schwalbe fing an zu bremsen und der Motor ging aus. Habe dann schnell die Kupplung gezogen und wieder kommen lassen, damit der Motor wieder anspringt.



    Bin dann langsamer mit ein wenig Leistungsverlust weitergefahren und hatte das selbe Problem noch vier Mal.



    Jaja ich weiß ist nicht gut, aber ich musste irgendwie die restlichen 3 km nach Hause kommen.



    Meine Fragen:


    - Liegt es an zu mager eingestelltem Gemisch? Werde mir nachher mal die Zündkerze anschauen und den Zylinder mit einer Endoskopkamera begutachten.



    - Könnte es auch an einer von der Simsonklinik falsch eingestellten Zündung liegen?



    - Was ratet Ihr mir mit meinem Zylinder + Kolben zu machen? Ausschleifen lassen und Übermaßkolben rein oder gleich ein 60ccm Zylinder? Welche Hersteller? Wo machen lassen?



    - Kann meine Kurbelwelle einen Schaden davongetragen haben?



    Danke im Vorraus :)



    Muffinman

  • Gleich 60ccm rein, Rennzündung, Reso, Dell'orto Vergaser und anderes Forum sind ne Option. *Ironie Off* Tuning ist hier nicht.
    Alternativ: wenn du noch im Garantiezeitraum bist, sprich mit deinem Händler. Was hast du genau am Vergaser denn eingestellt? Wenn ich das Simsonklinik-mäßig richtig im Kopf habe, verschicken die die Motoren mit voreingestellter Zündung und Vergaser nach Prüfstandslauf.


    Grüße, M.

  • Solange er nur am Leerlauf rumgestellt hat, sehe ich nicht, welche Auswirkungen das auf Gewährleistungsansprüche haben sollte. Aber dafür wissen wir noch zu wenig. Das erste halbe Jahr ist im Übrigen der Verkäufer in der Beweispflicht.


    Grüße, M.

  • Habe nach Einfahren des Motors den Vergaser nochmal nachgestellt, evtl. ein wenig zu mager. Zeigt sich nachher.
    Gibt es bei der Simsonklinik denn eine Garantie?


    Also ganz ehrlich, die Garantie ist damit im Eimer weil man selbst da am Vergaser gedreht hat. Die Zündung wird sicherlich passen, sonst würde sie ja permanent nicht gut laufen, das hat sie aber ne ganze Weile getan;)
    Also wenn du dahin fährst, sei so fair und erzähle denen alles;);)

  • [QUOTE:Wikinger]Also, Du hast selber dran rumgefummelt, dann hast Du leider auch die Garantie verfummelt!
    Es klingt unfair, ist es aber nicht.[/QUOTE]


    Solange wir ausschließlich über die Leerlaufeinstellung reden ist das Blödsinn. Die muss nach der Einfahrphase, ggf. auch zwischendurch schon mal korregiert werden.


    Grüße, M.

  • ...Habe nach Einfahren des Motors den Vergaser nochmal nachgestellt, evtl. ein wenig zu mager....


    Er schreibt doch hier das er sie zu mager eingestellt haben könnte, somit hat er an der Gemischschraube gedreht. Und das hätte er um die Garantie zu erhalten lieber von der Klinik machen lassen sollen.


    Klarheit wird wahrscheinlich nur ein Blick in die AGB's bringen.

  • Er schreibt doch hier das er sie zu mager eingestellt haben könnte



    Er hat aber nicht geschrieben, wie er das gemacht hat.
    - Leerlaufgemischraube verdreht, sollte keine grosse Rolle spielen
    - Schwimmerpegel niedriger schon eher.



    Bevor ich den Zylinder runternehme, würde ich mir das Kerzenbild anschauen und danach ggf. den Schwimmerpegel etwas erhöhen.



    Peter

  • [QUOTE:Wikinger]Also, Du hast selber dran rumgefummelt, dann hast Du leider auch die Garantie verfummelt!
    Es klingt unfair, ist es aber nicht.


    Solange wir ausschließlich über die Leerlaufeinstellung reden ist das Blödsinn. Die muss nach der Einfahrphase, ggf. auch zwischendurch schon mal korregiert werden.


    Grüße, M.[/QUOTE]

    Ich habe ein recht informatives Video von BVF gesehen, weil ich mehr Info über den BVF 16N3-11 haben wollte. Dort wird ganz klar gesagt, daß das Leerlaufgemisch auch im Fahrbetrieb das Gemisch mit beeinflusst. Somit bekommt dann das rumfummeln am Leerlaufgemisch eine ganz andere Gewichtung.
    Ich finde das Video jetzt gerade nicht wieder, aber wenn das wirklich so sein sollte, dann wird natürlich auch im Fahrbetrieb das Gemisch magerer. Und wenn dann noch der Schwimmerstand nicht wirklich stimmt,dann kann das schon zum klemmen führen......

  • Wir reden über ne /1 mit M53. Die Simsonklinik verbaut an Vergasern immer das, was ab Werk drauf war - hier also nen N1-5. Die Problematik der N3-Vergaser in diesem Kontext dürfte sich so also nicht darstellen.


    Grüße, M.

  • Moin Martin, Moin Ingo


    Über die Leerlaufbeigabe des N1 braucht ihr hier nicht diskutieren.
    Die läuft immer mit, der Anteil wird aber mit mehr Gas weniger.
    Bei Vollgas beträgt die Beigabe des Leerlaufsystemes weniger als 5% der Gesamtmenge des Benzines im Benzin-Luft-Gemisch.
    Selbst wenn man die etwas magerer stellt, führt das nicht zu Klemmern.


    Ich erinnere mich sogar konkret an das Info-Blatt einer Motorenwerkstatt,
    in dem explizit aufgefordert wurde, nach der Einfahrzeit das Gemisch mittels LLS magerer zu stellen.



    Noch was; solange der TE sich nicht äußert, welchen Vergaser er wie magerer gestellt hat, stochern wir alle nur im Nebel rum.


    Im Übrigen denke ich, das der Motor einfach noch nicht vollgasfest ist.
    Im ersten Beitrag schrieb der TE, das er jetzt erst "auch mal 3km am Stück mit Vollgas fährt".



    LG Kai d:)

  • So jetzt melde ich mich auch nochmal,



    habe mir die Zündkerze angeschaut und die sah eigentlich ganz ok aus.


    Habe die Gemischschraube jetzt sicherheitshalber nochmal eine Umdrehung hineingeschraubt und eine kleine Testfahrt gemacht:
    - Sprang super an
    - Lief recht gut (vlt 2 Prozent weniger leistung, evtl. hatte die Simme nen schlechteren Tag :) )
    - keine Probleme gehabt.



    Habe mit der Endoskopkamera mal in den Zylinder geschaut und denke, dass da alles noch normal ausschaut???
    Was sagt ihr?
    Sehen die Kanäle für euch richtig entgratet aus?






  • Toll wie es hier im Forum immer nur ein Kampf darum ist wer Recht hat:rolleyes:
    Selten bekommt man konstruktive Antworten.



    Wie dem auch sei:



    Die Simsonklinik hat gemeint es würde zu Klemmern durch einen undichten Krümmer kommen. Dadurch zieht der Motor über den Krümmerflansch Nebenluft.
    Tatsächlich war mein Krümmer wirklich manchmal etwas undicht.



    Könnt ihr diese Theorie bestätigen?
    Was für Auspüffe könnt Ihr empfehlen. Wie es aussieht ist mein MZA Auspuff ja ziemlicher Scheiß.



    Gruß



    Muffinman

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!