Kr51/1 S Drehzahl geht in den Keller

  • Moin Leute,
    ich habe meine Schwalbe Kr51/1s mal wieder aus dem Keller geholt und den Vergaser gereinigt und 500ml HLP46 ins Getriebe gekippt.
    Der Leerlauf ist auch soweit eingestellt, dass die Drehzahl gut im Leerlauf gehalten wird. Anspringen tut sie auch auf den 1. oder 2. Tritt.
    Jetzt zu dem Problem...Wenn ich den 1. Gang einlege dann hört sich das so an, als würde die Kupplung garnicht richtig trennen oder so. Die Drehzahl geht in den Keller und wenn ich weiter Gas gebe geht sie aus:-( Die Einstellschraube an der Seite habe ich auch in kleinen Schritten raus und rein gedreht und immer wieder probiert aber da ändert sich recht wenig. Liegt es evtl doch irgendwie am Vergaser?
    Danke schonmal für die Hilfe.

  • Willkommen im Nest!




    Wenn bei eingelegtem Gang die Fliehkraftkupplung schon zu greifen anfängt, dann ist die Leerlaufdrehzahl zu hoch. Anfahren ist dann praktisch unmöglich. Die Schraube am Gasschieber ist für diese Einstellung - wenn du die Leerlauf-Gemischschraube nun aber auch schon verkurbelt hast, dann musst du mit beiden Schrauben frisch einstellen.

  • Danke für die schnelle Antwort!!
    Dann werde ich da gleich mal dran rumdrehen. Einstellung der Kupplung war die Madenschraube bis zum Druckpunkt reindrehen und dann eine halbe Umdrehung wieder raus? Damit das schon mal ordnungsgemäß eingestellt ist :D
    Gruß Max

  • Ne da ändert sich nichts. Hab gerade nochmal auf einer anderen Seite gelesen, dass man zum Einstellen der Kupplung die Schaltwippe betätigt haben muss? Stimmt das ?
    Und auch gerade festgestellt, dass manchmal im Leerlauf das gleich Problem auftritt...Also wenn ich Gas gebe geht die Drehzahl direkt in den Keller. Liegt das evtl an der Spritzufuhr? Hab den Benzinhahn extra ausgebaut und komplett gereinigt.

  • Ne da ändert sich nichts. Hab gerade nochmal auf einer anderen Seite gelesen, dass man zum Einstellen der Kupplung die Schaltwippe betätigt haben muss? Stimmt das ?



    Das stimmt nicht.


    Und wenn das Problem auch im Leerlauf auftritt,
    ist die Ursache wohl nicht in der Kupplung zu suchen.
    Kontrolliere bitte mal
    - den Luftfilter und Ansaugweg, - den Krümmer und Auspuff
    und den Zündzeitpunkt.
    Bei der Vergaserreinigung hast du ja sicher auch
    die Kanäle im Oberteil mit Druckluft durchgeblasen...


    LG Kai d:)

  • Hat alles nichts geholfen. Ansaugung und Abgastrakt ist alles clean. Muss denke ich irgendwie am Vergaser liegen. Hab gerade mal das Hinterrad hochgehalten und im 1. Gang "Gas" gegeben. Manchmal dreht es ganz normal und manchmal geht die Drehzahl wieder direkt in den Keller. Ohne Belastung sollte der Motor das Rad doch bewegen können oder?

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!