Simson Schwalbe KR 51/1 säuft im warmen zustand ab?

  • Moin,

    Meine Schwalbe geht nach 30 Minuten laufenden Motor sofort aus und ich weis nicht mehr woran es liegen kann. Es waren zudem in dem BVF 16N 1-5 Vergaser die falschen Düsen verbaut und ein Sportluftfilter verbaut welches ich aber auf Original Zustand zurück gewechselt habe. Meine Vermutung wäre noch das er Nebenluft zieht aber da ich den Vergaser Flansch der ziemlich krumm war gerade geschliffen habe und neue Dichtungen rein gemacht habe wüsste ich nicht wo er sonst Nebenluft ziehen kann.

    Was ich schon gewechselt habe: Kondensator, neue Zündkerze, Zündspule, Die Düsen (Original), Original Luftfilter, neuen Spritschlauch, neuen Benzinhahn mit Filter, Senfglas Methode genau den Vergaser bzw: eingestellt.

    Frage bearbeiten


  • Woher weisst Du, dass der Motor absäuft?

    Ist die Kerze tropfnass und dunkel?

    Dann ist Nebenluft eher nicht der Fall.

    Bei Nebenluft wäre die Kerze eher trocken und hell.


    Passiert das während der Fahrt oder nur, wenn Du anhalten musst?

    Wie verhält es sich im Fehlerfall, wenn Du unverzüglich die Reservekerze aus dem Bordwerkzeug reinschraubst? Springt der Motor dann wieder an?


    Peter

  • Naja ich muss immer wenn ich an der Ampel stehe bisschen gas geben sonst säuft die mir immer ab habe das schon oft kein gas gegeben und dann musste ich ihn wieder antreten und dann lief sie wieder. und die Kerze ist neu und bin damit auch schon paar km gefahren und die ist dunkelbraun und leicht feucht. Während der Fahrt funktioniert alles top und im Fehlerfall hört man sie nur tuckern für eine sekunde und dann geht sie aus. Und zudem wenn sie paar taage stand dauert es schon 15 bis 20 kicks bis sie angeht.

    LG

  • Hallo LG,


    Absaufen hat etwas mit zu viel Sprit zu tun. So wie Du absäufst, wenn Du als Nichtschwimmer ins tiefe Wasser fällst.

    Ausgehen kann auch bei zu viel Sprit passieren, kann aber auch andere Gründe haben.

    Ich empfehle Dir als Erstes, Deiner Mopete eine wirklich gründliche und umfassende Wartung / Inspektion nach Betriebsanleitung zukommen zu lassen.


    Wenn der kalte Motor nur schlecht anspringen will, dann bekommt er nicht das angefettete Gemisch, was er zum Starten benötigt. Entweder Du betätigst den Starterhebel nicht, oder der Starterkanal wird dabei nicht freigegeben. Z.B. könnte der Gummipröppel aus dem Starterkolben gefallen sein.


    Peter

    --


    Nachtrag:

    hast Du Dich schon durch das "Best of the Nest..." gelesen oder die Suche bemührt?

    Z.B. findet man das hier.

  • Hallo,

    Ja das müsste ich mal machen aber ich habe ja auch schon den vergaser genau eingestellt mit der Senfglasmethode da dürfte er doch nicht zu viel benzin kriegen da das nadelventil beim schwimmer doch dann verschließt, und ne der gummi stopfen ist drinne. Und noch als info dazu die einstellschrauben am vergaser kann ich auch in jede richtung und soweit wie möglich drehen wie ich will da ändert sich null.

    Lg

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!