KR51/1 ruckelt beim Ausrollen im niedrigen Drehzahlbereich

  • Guten Tag ✌️,


    ich besitze eine KR51/1 und habe dort seit knapp einer Woche einen regenerierten Motor drin. Schwalbe läuft einwandfrei und zieht ohne Probleme durch. Im Moment fahre ich sie noch gut 200km ein, da der Zylinder bisschen gehohnt wurde (habe bislang 40km geschafft).

    Allerdings gibt es da ein Problem... Und zwar fängt das Moped anzuruckeln, wenn ich so mit 20-30% Gas fahre und dann mich ausrollen lasse. Das Ruckeln fühlt sich so an, als würde man kurz die Bremse betätigen. Sobald ich aber wieder Gas gebe ist es weg. Das Phänomen tritt nur beim Ausrollen auf, wenn sie sich im niedrigen Drehzahlbereich findet.

    Woran könnte das Ruckeln liegen? Kette habe ich schonmal lockerer/strammer gemacht, hat aber beides nichts geholfen. Ich habe auch schon gelesen, dass es am Primärantrieb liegen kann, allerdings glaube ich, bei einem regenerierten Motor, eher weniger daran. Will es aber nicht ausschließen. Kann es auch sein, dass das am Anfang normal ist und mit der Zeit weggeht, da der Zylinder und der Kolben sich noch anpassen müssen? Vergaser hat auch die Original-Bedüsung und ist neu in den Motor gekommen, also hat gerade mal die 40km mitgemacht.


    Ich bin leider kein Experte, was Schwalben angeht, deswegen freue ich mich über jede noch so kleine Hilfe! 😊

  • Hallo ???


    Wenn die Motorüberholung von einer Fachwerkstatt gemacht wurde, dann geh hin und lass nachbessern.


    Hast Du das Gefühlt oder hört es sich so an, dass es ein mechanisches Ruckeln ist?

    Ansonsten überprüfe die Vergasereinstellung für den Leerlauf.

    Wie verhält es sich, wenn Du die Leerlaufluftschraube eine halbe Umdrehung raus- bzw. reindrehst?

    Dito mit der Schieberanschlagschraube??


    Peter

  • Hallo Peter,


    danke für deine schnelle Antwort!

    Der Motor wurde von einem Bekannten gemacht, der sich aber sehr gut mit Schwalben auskennt.

    Leider habe ich nur das Gefühl, dass es ein mechanisches Ruckeln ist.

    Ich werde Morgen mal die Stellung der Leerlaufluftschraube und der Schieberanschlagsschraube verändern und dann nochmal berichten.

  • Wenn Ihr bei der Wiedermontage des Motors nicht darauf geachtet habt, die Zähne vom Primärritzel und Kupplungskorb wirklich zahngenau wieder zu montieren, dann könnte das Geräusch auch daher kommen. Es wird sich dann irgenwann demnächst von alleine erledigen.


    Weil das Verhältnis der Beisserchen ganzzahlig ist, treffen sich immer wieder die selben Flanken und gewöhnen sich so aneinander, dass sie erst mal rumkrakelen, wenn sich sich an andere gewöhnen müssen. (wie im echten Leben halt)


    Peter

  • nestdj

    Hat das Label Schwalbe hinzugefügt

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!