Brauche Hilfe bei meiner S51

  • Hallo, ich habe ein Problem bei meiner Simson

    Und zwar habe ich sie neu aufgebaut und die Zündung +Vergaser usw. eingestellt (gebrauchte 6v Elektronik Zündung und neuer Vergaser)

    Jetzt bin ich zum ersten mal Probe gefahren und habe bemerkt das bei (fast) Vollgas die Simson kurze Aussetzer hat. Wie als wäre kurz das Gas weg. Es zieht im 1. Gang relativ gut aber im 2-4. Merkt man es vor allem stark das nicht die volle Leistung zur Verfügung steht.

    Ich habe verschiedene Ideen woran es liegen könnte

    -Falschluft-> habe allerdings die Kontakte mit Luft am Vergaser geprüft und nichts an Veränderung der Drehzahl am Motor gemerkt

    -Das Blech des Luftfilters sitzt nicht zu 100% auf dem Herzkasten-> allerdings ist das eine so geringe Lücke das ich mir das eigentlich nicht vorstellen kann

    -Der Krümmer war nicht zu 100% fest auf dem Zylinder gedreht

    Und zusätzlich wollte ich die Gemisch- und Standgasschraube einstellen , doch das Standgas wurde ab einem Gewissen Grad nicht mehr weniger. Beim rein drehen hat sich die Drehzahl erhöht aber beim rausdrehen eben nur bis zu einem gewissen Grad. Normalerweise müsste man es ja so weit raus drehen bis sie ausgeht.

    Vielen Dank für alle Antworten 8)

  • Moin,

    der undichte Krümmer und die Lücke am Luftfilter können ausreichend "Nebenluft" durchlassen, das es eben nicht richtig funktioniert.

    Besorge die passenden Dichtungen*, bau die ein und versuche es nochmal.

    * ich empfehle einen massiven Kupferdichtring zwischen Krümmer und Zylinderflansch

    und einen Hohlring zwischen Krümmer und Überwurfmutter.

    Das Blech im Herzkasten kriegst du mit selbstklebender Tür-/Fensterdichtung dicht.

    Gibt's auf der Rolle in jedem Baumarkt.


    LG Kai

  • Okey also ich habe jetzt den Krümmer fest gemacht, den Luftfilterkasten abgedichtet und das Schlauchstück zwischen Vergaser und Herzkasten mit Klemmen dicht gemacht

    Ich bin probe gefahren und es läuft viel besser

    Es hat jedoch noch ganz kleine feine aussetzer aber die sind ganz ganz kurz nur

    Aber es hat eben noch nicht die volle Leistung

    Was könnte das dann noch sein?

    DANKE an alle Antworten

  • Wie sieht denn die Kerze nach der Probefahrt aus -

    eher hell und trocken oder schwarz und ölig?

    Hast du dir im nesteigenen Wiki mal die Liste zur Benzinversorgung angeschaut?

    Beim Vergasereinstellen hast du ja sicher auch den Schwimmer

    mit der Senfglasmethode (auch im Wiki) eingestellt!?


    LG Kai

  • Es hat jedoch noch ganz kleine feine aussetzer aber die sind ganz ganz kurz nur

    Aber es hat eben noch nicht die volle Leistung

    Was könnte das dann noch sein?

    DANKE an alle Antworten


    Wenn seitens der Kraftstoffversorgung alles im grünen Bereich ist, solltest du die dir evtl. die Zündung noch einmal genauer anschauen.

    Wie sieht es mit der Verkablung aus?

    An der Zündspule alle Kabel fest?

    Steuergerät i.O. / Geber i.O.?


    Ich hatte bei meiner 6V electronic mal ein ähnliches Problem, hier hat sich das Massekabel an der Zünsdspule gelöst und hing nur noch lose an der Klemme!


    LG Schubi

  • Ja ich habe den Vergaser mit der Senfglasmethode eingestellt

    Also wenn ich fahre und ca. 75% Gas gebe läuft sie super und sobald ich dann Volllgas gebe wirkt sie gefühlt für 3 Sekunden ab aber läuft dann (auf Vollgas) halbwegs okey aber eben nicht komplett

    Und Kabel usw. sollte eigentlich alles passen

  • Ja ich habe den Vergaser mit der Senfglasmethode eingestellt

    Also wenn ich fahre und ca. 75% Gas gebe läuft sie super und sobald ich dann Volllgas gebe wirkt sie gefühlt für 3 Sekunden ab aber läuft dann (auf Vollgas) halbwegs okey aber eben nicht komplett

    Und Kabel usw. sollte eigentlich alles passen

    Bei der 6V Elektronikzündung hat auch gerne mal der Geber auf der Grundplatte Probleme mit Rissen auf der Leiterbahn/ Spule.. je nach Temperatur/ Vibrationen ist dann mal Kontakt da, mal nicht... im Netz gibt es Anleitungen zur Überprüfung und Reparatur.

  • Ja den Motor habe ich überholen lassen und ein neuer Zylinder kam drauf

    Und was ich noch vergessen hab zu sagen

    Als das problem noch stärker war , ist es mit dem gezogenen Joke im Berg besser gelaufen aber im Stand ist sie abgesoffen

  • Ja, das passt auch zum Problem; zu mageres Gemsich.

    Durch Öffnen des Startvergasers fettest du das Benzin-Luft-Gemisch an.

    Ein helles Kerzenbild ist ein weiteres Indiz.


    Aber nochmal: du musst den neuen Zylinder einfahren.

    Und zu mageres Gemisch ist hier der schnelle Tod!

  • Mich beschleicht das Gefühl, dass "feribary" unsere Antworten nicht versteht oder verstehen will.

    Wenn der ohne Ahnung man nicht getunt hat???


    Peter

    Ohaa tut mir leid das ich nicht so viel Ahnung habe mit 17 Jahren wie ihr alle die schon lange schrauben ... :rolleyes:

    Ich konnte mir einfach nicht vorstellen das die Gemischschraube so viel ausmacht das die Simson Aussetzer hat

  • Ohaa tut mir leid das ich nicht so viel Ahnung habe mit 17 Jahren wie ihr alle die schon lange schrauben

    Das ist uns allen mal so gegangen, von daher bist Du voll im grünen Bereich.

    Und weil wir das nicht nur wissen, sondern auch berücksichtigen wollen, gibt es hier immer wieder Hinweise auf :

    - die Bücher von Erhard Werner. In Deinem Fall "Simson Ratgeber S50, S51,..."

    - die FAQ

    - das "Best of the Nest"

    - das Wiki

    Nicht umsonst sind zwei Beiträge dazu ganz oben im Technik-Bereich fest angepinnt.


    Da findet man unser gesammeltes Wissen, nur das verstehende Lesen des inzwischen recht umfangreichen Erfahrungsschatzes, das können wir Dir nicht abnehmen. ;)


    Peter

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!