Startprobleme TS125

  • Hallo,


    ich bin neu und besitze seit 3 Jahren eine S51 und seit 1 Jahr eine TS125 Neckermann Edition.


    Die S51 läuft perfekt, aber die TS125 bekomme ich nicht hin.

    Der Motor wurde regeneriert und lief dann mit einen 24N1-2 Vergaser nicht so recht. Laut Unterlagen gehört an eine 125 ein 22N1-3 Vergaser. Diesen habe ich besorgt und dann neu mit Düsen bestückt. LLD35, HD90, SD65. Diese sind auch frei. Die TS lief damit. Sprang an und man konnte auch gute 20km fahren. Dann Stand sie 3h und sprang nicht mehr an. Einmal Vergaser auf. alle Düsen durchgepustet und dann kam sie sofort.

    Dann dacht ich mir machst mal die Senfglasmethode. Die Einstellungen stimmten. Nun springt sie nur noch mit Choke an. Hält kaum Gas. Wenn ich den Choke zu mache, geht sie schnell aus. Beim Gas geben spricht sie nicht an. Benzin läuft gut und die Düsen sind auch frei. Hatte gestern min. 6x den Vergaser raus. Nun weiß ich nicht mehr weiter. Eventuell ist auch der Vergaser 22N1-3 defekt.

    Habt ihr irgendwelche Tipps?


    Gruß

    Marcus

  • Hallo Marcus,

    eine MZ ist nur eine ausgewachsene Simson.

    So wie du es beschreibst kann es nur am Spritfluß liegen.

    Benzinhahn, Filter, Tankdeckellöchlein, hast du bestimmt schon gemacht.

    Leerlaufdüse wirklich frei ?


    MZ-Forum.com da bist du auch ganz gut aufgehoben.


    Gruß

    Frank

  • Hallo Frank,


    bei der Senfglasmethode lief der Sprit sehr gut. Wie kann man des Loch im Decker kontrollieren?

    In der Tat war gestern die Leerlaufdüse35 zweimal dich. Habe sie immer wieder gesäubert. Habe auch einen weiteren Filter im Benzinschlauch verbaut, um zu sehen ob da Dreck drin ist.


    Gruß

    Marcus

  • zusätzliche Filter machen immer Probleme zum Testen kann man den drin lassen.

    Zerlege mal deinen Benzinhahn und Filter, und schaue dir deinen Tank von innen an.


    Tankdeckel loch prüfen, einfach mal den Schlauch abziehen und laufen lassen, es kann nur was raus laufen wenn auch Luft rein kommt.


    Gruß

    Frank

  • Das Loch im Deckel kann man kontrollieren, indem man den Benzinfluss mit und anschliessend ohne Deckel misst. Im ersten Fall sollte man allerdings schon mehrere Minuten messen, weil sich der Unterdruck erst aufbauen muss.

    Lies bitte im Wiki zum Thema Benzinversorgung. Bei meinen Schraubär-Tips kannst Du auch fündig werden.


    Peter

  • OK. Kann die LLD den Effekt auslösen oder eher die HD?

    Wenn der Motor im Leerlauf nicht will, ist die LLD zu verdächtigen.


    Bei einem neuen Vergaser unbedingt immer (am besten vor der ersten Montage)

    die kleinen Kanäle im Oberteil ausblasen. Da sind gerne Frässpäne aus der Produktion drinnen... Für diese Tiefenreinigung müssen jetzt natürlich wieder alle Düsen und Stellschrauben raus. Sorry...


    LG Kai

  • Die Leerlaufdüse ist zu. Aber glaube es ist Benzin. Wenn ich den Vergaser ausbaue, ist der Ansaugweg feucht. Jetzt läuft sie nur untertourig schlecht. Mir ist aufgefallen das sie auch sehr stark qualmt. Was eigentlich zu fett wäre.Aus dem Auspuff kommt auch Öl. Ich habe auch einmal die Luftregulierungsschraube komplett rausgenommen und wieder reingedreht. Das werden doch nicht die Wellendichtringe sein. Die Zündung will ich auch mal kontrollieren.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!