Simson fährt nur 45

  • Guten Tag zusammen,

    Ich heiße michel und bin total neu hier und auch neu was das Thema Simson angeht. Ich komme aus Göttingen und habe die Hoffnung das ihr mir vielleicht helfen könnt. Also ich habe seit ca. 2 Wochen eine s51 3gang bj.1984 (12v unterbrecher) und bin gerade dabei das Schrauben an den dingern zu lernen und sie herzurichten, läuft auch alles gar nicht so übel. Allerdings habe ich ein Problem und zwar fährt sie nur so 40-45 km/h auf der geraden und es dauert auch recht lang um dort anzukommen.


    Was ich schon überprüft Bzw. Gemacht habe:

    Kerzen Bild ist rehbraun

    Kompression gemessen:9,5 bar

    Zündung überprüft und eingestellt ( mit den Markierungen auf der Platte und dem Gehäuse, unterbrechen öffnet richtig und hat im OT 0,4mm. Kondensator und unterbrechen sind neu.)

    Auspuff ist frei und dicht. ( Krümmer und Auspuff müssten Orginal sein)

    Ich persöhnlich finde das mein zündfunke recht schwach ist, allerdings habe ich keinen Vergleich. Bei der 260 Isolator von Beru ist er noch schwächer als bei der die beim Kauf verbaut war( Marke weis ich leider nicht ) bei der ist der Funke etwas heller aber nicht wirklich. Habe auch mal das polrad angeguckt kein funkenfeuerwerk oder Ähnliches. Räder drehen auch frei. Sie quält sich im 2 Gang auf ihre 42kmh und im 3 kommt dann nicht mehr viel. Untenrum ist auch recht träge aber es ist eben auch die erste Simson die ich je gefahren bin.

    Würde mich sehr über Hilfe freuen und vielleicht hat ja jemand von euch ein ähnliches Problem schon gehabt oder eine Idee :)

  • Erstmal danke an alle für eure Hilfe, echt super nett! Also wo die Markierung auf dem polrad die der grundplatte und des motorengehäuses überschneidet fängt der unterbrecher an sich zu öffnen( habe dort Alufolie eingeklemmt und konnte sie an dem besagten Zeitpunkt gerade so rausziehen und der Unterbrecher öffnet sich maximal um 0,4mm , wie es glaube ich sein soll). Leider habe ich keine Messuhr um die Zündung genau einzustellen, kann es eben nur mit den abrissmakierungen machen. Ich habe die s51 eben auch als restaurationsobjekt gekauft, sie war vollständig und soweit ich Das erkenne auch Orginal allerdings zeigt der Tacho schon 33.000km an ( motorennummer stimmt mit Rahmen nicht überein) und wer weis wie viel der Motor schon wirklich gelaufen hat. Kann es sein das eine Regeneration des Motors mir zu meiner gewünschten Leistung verhelfen kann? Und kann es auch sein das ein ausgelutschter Zylinder und Kolben der Grund sein können? Oder hätte ich dann keine 9bar Kompression mehr. Ich überlege gerade nämlich den Motor bei irgendjemandem regenerieren zulassen und evtl. Im gleichen Zuge ein 4 Gang Getriebe einbauen zu lassen, da traue ich mich momentan noch nicht dran.


    Was haltet ihr von der Idee erstmal den Motor überholen zu lassen und evtl. Neuen Zylinder und Kolben zu verbauen ? Ich weis nicht wie das mit den nachbauzylindern ist, habt ihr damit Erfahrung ?


    Liebe Grüße und nochmals danke für eure Zeit !

    :)

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!