[Erledigt] Motor dreht nach anspringen hoch.

  • Hallo zusammen,

    ich habe folgendes Problem. Gestern habe ich den Gasgriff meiner Schwalbe abgebaut und gefettet, damit er sich wieder flüssig drehen lässt. Danach habe ich ihn wieder montiert und versucht die Schwalbe anzukicken. Sie sprang einfach nicht an. Also kam ich auf die Idee, dass sich der Gaszug durch die Montage vom Gasgriff am Vergaser gelöst haben könnte. Das war auch der Fall, also baute ich den Gaszug wieder ein und versuchte wieder anzukicken. Wieder passierte nichts. Danach kam ich auf die vielleicht dumme Idee die Leerlaufluft-Regulierschraube und die Gasschieberanschlagschraube zu drehen mit der Hoffnung dass es daran liegen könnte. Also habe ich danach wieder angekickt und diesmal passierte auch etwas. Und zwar dreht der Motor nun immer nach dem anspringen extrem hoch.

    Die Leerlaufluft-Regulierschraube und die Gasschieberanschlagschraube habe ich schon versucht nochmal anders einzustellen, der Motor dreht aber weiterhin so hoch.


    Nun frage ich mich woran es liegen könnt.

    Weiß einer vielleicht eine Antwort?

    Mit freundlichen Grüßen.:)

  • Moin,


    guck nochmal den Vergaser an. Besonders den Hauptschieber.

    Ich vermute, der sitzt auf der Standgasschraube auf und macht so immer Vollgas.


    Respekt übrigens für die technische Leistung - den Hycomat

    in die Schwalbe reinzukriegen, war sicher nicht einfach... ;)


    LG Kai

  • hycomat.schwalbe

    Hat den Titel des Themas von „Motor dreht nach anspringen hoch.“ zu „[Erledigt] Motor dreht nach anspringen hoch.“ geändert.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!