m53 Motor kreischt im höheren Drehzahlbereich.

  • Ich hab mal wieder ein paar Fragen,

    Der Motor meiner 1er Schwalbe kreischt relativ laut im höheren Drehzahlbereich im nur im 3. Gang bei so ungefähr 55kmh (laut Tacho). Wenn ich auf einer geraden Strecke weiter beschleunige bis ungefähr 60 hört das Geräusch wieder auf.

    Das ist schon so, seitdem ich die Schwalbe habe und ich hatte bisher keine Probleme.

    Obwohl das Öl erstmal noch gut aussah, hab ich am Wochenende einen Ölwechsel gemacht und auch durchgespült und es waren wirklich kaum späne im Öl und am Magneten.

    Ich hab schon gelesen, dass das am Primärtrieb liegen kann, aber dann würde das Geräusch bei ganz hohen Drehzahlen ja nicht wieder einfach aufhören... Außerdem bin ich mittlerweile schon ein paar hundert Kilometer gefahren sodass sich das doch eigentlich "eingeschliffen" haben müsste, oder?

    Ansonsten läuft alles gut und ich hatte noch keine Probleme.

    Danke schonmal für eure Antworten. :)

  • Metallisches Kreischen hatte ich bei einem frisch überholten Motor mal. Da hat sich im Bereich des höchsten Drehmoments (eben so bei 50 bis 55) die Kurbelwelle im Lager gedreht.


    Ursache: Wir hatten die alte Kurbelwelle wieder verbaut, und damals noch nicht gewusst, dass es in der DDR eine "Sortierung" gab hinsichtlich des Durchmessers des Wellenstumpfs, wobei man jeweils passende Lager verwenden musste. Heute würde man sagen, man hat untermaßige Ausschussware kompensiert mit jeweils passend untermaßigen Lagern.


    Hat man so eine Kurbelwelle, und paart die mit einem modernen, maßhaltigen Lager, dann dreht sich eben die Welle im Innenring des Lagers.


    Abhilfe: Nochmal auseinander das Ganze, und entweder eine Welle aus aktueller Produktion nehmen oder ein solches spezielles Lager auftreiben.


    Beschleunigen kommt übrigens von schleunig, nicht von schlau :)

  • Danke schonmal für die Antwort, aber es ist eine neue Kurbelwelle im Motor (natürlich auch neue Lager) und mit der DDR Kurbelwelle gab es das Problem auch schon. Ich muss heute nochmal im 2. und 1. Gang ganz genau ausprobieren, aber das Geräusch ist glaube ich nur im 3. Gang bei der bestimmten Drehzahl... daher würde ich das erstmal ausschließen...

  • Ich empfinde das eher als ein Kreischen, weil das wirklich richtig ekelig klingt und auch relativ laut ist (kann aber auch nur meine Empfindung sein).

    Was ich bisher vergessen hatte ist, dass das Geräusch anders klingt, wenn ich mich nach vorne bäuge und dann auch leiser ist, daher hat es dann doch vielleicht was mit dem Fahrtwind zu tun, oder ich bekomme das Geräusch wegen der verkleidung anders mit, oder so...

    Ich hab gerade mal den Motor im Stand warm laufen lassen und dann langsam Gas bis Vollgas gegeben (aber nur relativ kurz), weil ich auch schon gelesen hatte, dass es am Ansaugtrakt liegen kann, da hab ich das Geräusch aber nicht gehört. Also würde ich den Ansaugtrakt auf jeden Fall schonmal ausschließen. Den Primärtrieb eigentlich auch, oder kommt das Geräusch nur unter Last vor? Dann wäre es aber wieder komisch, dass es das nur im 3. gibt...

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!