gelöst: M53 Kupplung trennt nicht richtig bzw. Hebt schief ab

  • Hallo liebes Forum

    Nachdem ich meinen Star erfolgreich neue Papiere besorgen konnte war es für mich Zeit für eine Probefahrt. Dabei ist mir direkt aufgefallen, dass sie im ersten Gang trotz gezogen Kupplung ausgeht. Also erstmal den Hobel aufgebockt und das Ganze eingestellt. Leider bekomme ich es nicht hin, dass die Kupplung im ersten Gang sauber trennt.


    Also Motordeckel runter und die Kupplung genauer angeschaut. Dabei ist mir aufgefallen, dass wenn man den kicktstarter bei gezogen Kupplung leicht durchtritt, die Kupplung zwar trennt aber der Teller total schief abhebt. Woran kann das liegen? Sind die Federn vielleicht ausgelutscht? Im Vergleich zu meiner Kr51/2 geht die Kupplung auch extrem leicht. Würde ja dafür sprechen, dass die Federn im Eimer sind.


    Bekomme ich die Federn da ohne weiteres raus und gibt es vielleicht ein Maß welche diese nicht unterschreiten dürfen? Habe leider online nichts finden können. Würde mich freuen wenn ihr mir mit Rat und Tat beiseite stehen könntet. Kenne mich leider mit den m53 Motoren nicht so aus 8o

  • Hallo lieber Unbenannter,


    das BUCH von Erhard Werner "Simson Vogelserie" hilft Dir ab Seite 85 weiter. DAS BUCH sollte aber auch nützlich sein. Vermutlich wirst Du allerdings auch schon im "Best of the Nest" fündig werden.


    Peter

    Hallo Peter

    Die Kupplung habe ich soweit richtig eingestellt… komischerweise trennt alles im 2 Gang ohne Probleme nur der erste Gang hat viel mehr widerstand… hab heute nochmal den seitendeckel geöffnet und gesehen, dass die Kupplung zwar sauber abhebt aber der Teller mit der Einstellschraube irgendwie unrund läuft, so als würde er etwas eiern…


    Mittlerweile trennt er auch im ersten Gang wenn ich das Rad hinten per Hand durchdrehe (ohne laufenden Motor).

    Wenn der Motor aber wieder läuft schaut das Ganze wieder anders aus. Da trennt die Kupplung dann überhaupt nicht mehr.


    Ich werde mir heute mal das spezialwerkzeug basteln und dann berichten wie die Federn aussehen.


    Vielen Dank für die Hilfe

    Gruß Marvin

  • So mittlerweile sind alle Teile da und fertig eingebaut. Die alten Federn waren etwa einen halben zentimeter kürzer als die Neuen und hatten nicht mehr wirklich Spannkraft. Durch die neuen Federn ist die Kupplung jetzt auch viel straffer und der Kupplungshebel nicht mehr so leichtgängig. Habe im selben Atemzug noch das Ganze Kupplungspaket getauscht. Funktioniert wunderbar!

    Vielen Dank an alle !

  • Wenn die Fuhre lange herumgestanden hat, kann es sein, dass durch Feuchtigkeit oder Benzinanteil im Öl die Beläge einseitig gequollen sind, oder auf der trockenen Hälfte (die nicht im Öl stand) etwas rostig oder auch nur klebrig geworden ist.

    Das Moped stand etwa 10 Jahre seit dem es das letzte mal bewegt wurde. Habe mir die Beläge angeschaut und diese sehen soweit ganz gut aus. Auch wahr kein Rost an den Reibscheiben vorhanden. Da ich mir aber nicht nochmal die Mühe machen wollte das Ganze nochmals zu zerlegen, habe ich es provisorisch getauscht. So ein Kupplungsset kostet ja nicht die Welt und sind die Kopfschmerzen nicht wert!

  • Zschopower

    Hat den Titel des Themas von „M53 Kupplung trennt nicht richtig bzw. Hebt schief ab“ zu „gelöst: M53 Kupplung trennt nicht richtig bzw. Hebt schief ab“ geändert.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!