Simson Star läuft plötzlich nur mit Choke

  • Hi,


    ich hab ne Star mit der ich immer wieder bissl Probleme hab. Hab den Motor komplett neu gemacht, hatte nen Lagerschaden vom Pleuel. Sie lief nur gut wenn man den Choke halb offen hatte, ging dafür im Standgas aus.

    Letztens bei ner Ausfahrt ging sie plötzlich aus. Zündkerze raus, Funke war da, also Vergaser zerlegt, alles in Ordnung, dann einfach mal ne andere Zündkerze rein, lief plötzlich top, viel besser als vorher. Brauchte plötzlich nichtmal mehr den Choke. Heute gefahren, super gelaufen ohne Choke, Standgas gehalten, alles 1a. Während der fahrt plötzlich geruckelt, nim richtig gelaufen, immer langsamer geworden, Choke halb aufgemacht und sie lief wieder, geht dafür im Stand aus.

    Was kann das sein? Bin gerade echt ratlos. Scheint ja zu wenig Sprit zu bekommen ohne Choke, aber wie kann sich das plötzlich während der Fahrt ändern?


    Grüße

    Matthias

  • Hallo Matthias,


    wenn Dein Star einen BVF-Vergaser hat, dann hat er keinen Choke, sondern einen Startvergaser.

    Wenn Du den Starterhebel ziehst, dann wird die Starterdüse freigegeben und somit vorübergehend mehr Sprit spendiert.


    Überprüfe mal den Benzinfluss (Wiki) und reinige ggf. den Vergaser, den Tank und den Benzinhahn. Wenn ein zusätzlicher, zusetzlicher Benzinfilter im Spritschlauch steckt, dann hau wech die Sch....


    Peter

  • Hallo Peter,


    okay, ja dann ists ein Starterhebel, sag dazu immer Choke 😅

    Ein zusätzlicher Filter ist drin, ja. Also ich denke genug Sprit müsste beim Vergaser selbst ja ankommen, sonst würde das betätigen des Starterhebel nix bringen. Tank hab ich erst neu versiegelt und alles gereinigt.

    Dann vielleicht doch nochmal den Vergaser aufmachen...könnte es auch Falschluft sein?

  • ...müsste, könnte, sollte... Prüfe es bitte!

    Wenn der Vergaser ohnehin zur Reinigung demontiert ist - stecke den Benzinschlauch ans Vergaseroberteil, halte dieses über ein Messgefäß und öffne den Benzinhahn.

    Da sollen in 1 Minute mind. 200ml rausfliessen.

    Und ja, Nebenluft kommt als Ursache auch in Frage.


    LG Kai

  • Choke verringert die Luftmenge, Startvergaser fettet das Gemisch durch mehr Sprit an. Das ist gerade in Deinem Fall wesentlich. Lies dazu bitte im Wiki.

    Wenn Du schon den Tank gereinigt und versiegelt hast, dann gibt der zusätzliche, zusetzliche Filter sowas von überhaupt gar keinem Sinn. Also nochmal: hau wech die Sch....


    Peter

  • Also die Düsen vom Vergaser sind frei. Die hatte ich gereinigt.

    Das mit dem Glas werde ich mal machen. Den zusätzlichen Filter werde ich rausschmeißen.

    Heute beim Heimfahren von der Arbeit ging sie mir zweimal aus. Zündkerze war trocken. Hab dann den Schlauch am Vergaser abgezogen und geschaut ob Sprit kommt, kam jede Menge. Sie sprang dann nach paar Minuten wieder an, im Benzinschlauch war aber Luft als sie ausging. Werde also wie gesagt den Filter rauswerfen und den Test mit dem Glas machen, dann schauen wir weiter.


    Danke erstmal.

  • Die Luft im Schlauch ist kein Problem -

    sobald der Vergaser Sprit aus dem Schlauch haben will, läuft die Luftblase weg.


    Insgesamt klingt dein Problem nach einer wärmebedingten Nebenluftquelle...

    ...also evtl. Zylinderkopf nicht perfekt plan oder die Fußdichtung beschädigt...

  • Düsen setzen sich auch zwischendurch mal ruckzuck zu. Selbst mit Leitungsfilter. Selber gerade gehabt.


    Raus den Gaser, durchreinigen und wieder rein. Geht schneller als hier auf Antworten zu warten..

  • Guten Morgen,


    also den Vergaser hatte ich gereinigt und seither ca. 2 Tankfüllungen gefahren. Sie hielt das Standgas von Anfang an nicht, nur zwischendurch lief sie mal echt gut für ca. 50km und hielt auch das Standgas plötzlich.

    Also gestern hab ich alles zerlegt und gereinigt. Den Test wieviel durchläuft in einer Minute hab ich gemacht, das passte. Sie lief dann ganz gut ohne Starterhebel, nur wenn ich nicht immer Gas gebe im Stand geht sie aus. Bin dann ne kleine Tour gefahren und kurz bevor ich daheim war ging sie aus. Sprang dann nicht mehr an.

    Also Kerze raus, war trocken. Trotz einiger Startversuche mit und ohne Starterhebel, die Kerze war trocken. Eigentlich müsste sie doch irgendwann absaufen.

    Also wieder Vergaser raus, alles sauber gemacht. Sprang dann kurz an, aber lief wieder nur wenn ich Gas gebe die ganze Zeit, und dann hab ich sie nicht mehr anbekommen.

    Also ich hab das Gefühl mit dem Vergaser stimmt was nicht. Bei sovielen Startversuchen müsste die Kerze doch iwann Nass sein wenn sie nicht anspringt oder? Jemand ne Idee? Hab überlegt nen anderen Vergaser zu kaufen...

  • Das ist eine gute Idee. Was ich ebenfalls nach dem Schallem empfehlen kann, ist ein Schaschlikholz, mit dem man alle Kanäle vorsichtig ausreibt. Da kommt oft unerwartet dick Schmodder nach. Ebenfalls alle Kanäle darf man damit durchstöbern, wo es eben reinpasst.


    Vorsichtig, aber das Nasse weiche Holz macht auch nichts kaputt. Starke kleine Taschenlampe zur Kontrolle bereit halten!

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!