Bremslicht Problem

  • Hallo Simson Gemeinde.

    Es handelt sich hier um eine S53C mit einer 12V Elektronik Zündung.

    Mein Problem ist,das ständig das Bremslicht durch brennt. Bei mittlere Drehzahl liegen am Kabel 17 V an.

    Die Verkabelung habe ich soweit geprüft und es scheint alles richtig angeschlossen zu sein.

    Die Elba wurde schon von mir getauscht,weil ich die in Verdacht hatte.


    Am Kabel GR/RT und RT/GB von der Ladespule kommend habe ich dort jeweils 8,5 V Anliegen.

    Habt ihr da noch eine Idee 💡 an was das liegen könnte?


    Vielen Dank im voraus.

    :)

  • Als Erstes wäre ein Blick in den passenden Schaltplan nötig. Inwieweit unterscheidet der sich von an S51-Modellen? Bei denen hat die ELBA keinen Einfluss auf die Versorgung vom Bremslicht, nur beim Rücklicht. Hier ist der EWR zuständig.

    Misst Du die 17 Volt, wenn das Bremslicht nicht leuchtet? Dann wäre das normal.

    Miss mal bitte am leuchtenden Bremslicht bei unterschiedlichen Drehzahlen.


    Peter

  • Kontrolliere bitte mal den Zustand der Masse. Ggf. sollte zur Lampe eine getrennte Masse, die nicht über Gehäuse/Rahmen geht, wobei nach Schaltplan das schon so sein sollte. Bitte schaue dir die Glühlampe genau an, wie diese defekt ist. Ist das Glas innen silbrig verfärbt -> Masse Problem, ist nur der Draht durch gebrannt -> EWR defekt.


    Durch das EWR sollte eigentlich die Ausgansspannung und Strom für das Rücklicht gedrosselt sein. Sie ist aber nicht mehr Lastabhängig, also ob nun Frontlicht oder sonst was mit leuchtet.

    Warum Masse, durch das EWR ist alles geregelt, aber sitzt z.B. die Glühbirne nicht richtig oder hat hohe Übergangswiderstände, kommt es zu einer Funkenstrecke, auch wenn diese nur kurzzeitig sein kann, am Ende ist trotzdem immer das Leuchtmittel defekt.

  • Hallo.

    Also die Glühlampe (Philips) ist nicht verfärbt, der Faden ist sauber und vollständig abgetrennt.

    EWR ist schon getauscht,das Problem besteht weiterhin.

    Eine zweite Masse könnte ich allerdings verbauen das wäre kein Thema.

    Freunde von mir meinten das es an der Grundplatte liegen könnte.

  • Das macht kein Sinn. Du hast ja schon ein System mit Elba und EWR. Das zu verbessern wäre eine Vape einbauen!


    Ich habe selber immer wieder Umbauten machen müssen, damit meine S70 durch die HU kommt.

    Da lief Rücklicht bei mir auch über Batterie. (Keine HU wenn Rücklicht aus geht, sobald Bremslicht an geht). Das Problem, gerne blinkt das Rücklicht dann leicht im Takt der Blinker mit :).

  • Guten Abend.

    Also ich habe zusätzliche Masse vom Rücklicht an den Rahmen und an den Herzkasten gelegt. Alle Kontakte mit schleiffließ gereinigt.

    Und trotzdem brennt mit das Bremslicht bei ca. 17 oder 18 Volt durch.

    Nur an der Spule für das Bremslicht kann es nicht liegen?

    Wie entmutigend das doch ist.

  • Bist Du sicher, dass Du die Zweifadenlampe richtig angeschlossen hast? Nicht dass Brems- und Rücklichtfaden falsch versorgt sind?

    Nimm mal eine 21W Prüflampe und prüfe mit ihr direkt von 59ab nach Masse. Passiert das dabei auch?


    Es wäre weiterhin denkbar, dass die Lampe keinen sauberen Kontakt in ihrer Fassung hat und der Wackelkontakt der Übeltäter ist.


    Peter

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!