Reifen schleift an Dämpfer

  • Servus zusammen,


    Erstmal zu mir, bin neu hier und seit ca April im Besitz einer 79er KR51/1. Nach dem Kauf die Schwalbe erstmal zerlegt da naja Zustand.


    Jetzt zum Ende der Saison endlich mal die Zeit gefunden sie wieder flott zu machen. Hat alles auch wunderbar geklappt bis auf das Vorderrad.


    Hab ein Neues Vorderrad und alles was dazu gehört neu verbaut. (Ja auch die Schwinge) überall neue Polamidbuchsen drin.

    Das Rad kam komplett montiert und zentriert laut Hersteller.

    allerdings sobald ich das Rad einbauen will liegt es direkt am rechten Dämpfer (von Vorne geschaut) an und lässt sich nicht mehr drehen.

    Aus Kuriosität auch das Rad mal falsch rum eingebaut und Siehe da es ist perfekt mittig.

    Meine Alte Felge mit den gleichen abmaßen Sitz auch perfekt mittig (richtig eingebaut).


    Anbei ein Bild von der besagten stelle


    Hätte einer eine Idee woran das liegen könnte?

    Bin langsam am verzweifeln.

    Gruß

    Hannes

  • Moin Hannes

    und willkommen im Nest.


    Hast du mit dem neuen Rad mglw. einen bearbeiteten Nabendeckel verbaut

    - vllt. ist der flacher als original?

    Oder aber das neue Rad ist eben nicht gut zentriert, wenn es einmal passt und einmal nicht...


    LG Kai

    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  • Moin.


    Ausbauen, Bremse weg und mal auf den Tisch legen. Mess dann mal von der Tischfläche bis zum Felgenrand. Rad umdrehen und mal das Gleiche. Dann hast du Gewissheit, ob das Rad tatsächlich richtig zentriert wurde.


    Gruß Maik

  • So melde mich auch mal wieder nachdem das Rad eines Bekannten auch besser passte aber nicht optimal. Hab ich mich für 260er Dämpfer in Orginal Bauform entschieden. Platz mäßig haut es jetzt hin auch wenn nicht ganz so schön wie ich es hätte.

    Das Problem wird im Winter nochmal vertieft angegangen.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!