Blinker mag nicht -> Batterie wohl down

  • Hmm, nach dem gestrigen Regen hat der Blinker plötzlich nur noch gefunzelt - und heute mag er fast überhaupt nicht mehr, nur noch wenn ich hin und wieder eine kleine Strecke gefahren bin.
    Ich tippe mal darauf, das die Batterie leer ist - wohl ein Opfer des Dresdner Stadtverkehrs.
    Also zum Simson-Treff am Montag lief noch alles, hoffentlich ist nichts an der Elektrik defekt.


    eibi_duo und die anderen Kumpels aus DD:
    Kann mir jemand bei der Lösung des Problems mithelfen? Ich werde mir morgen ein Bleiakku-Ladegerät für 6V besorgen und die Batterie nochmal aufladen - aber irgendwie habe ich das Gefühl, das es eventuell noch ein anderes Problem sein kann. ;(

  • Häng mal an Strom, bzw. wird ne Batterie wärend der Fahrt ja geladen.


    Dann weist Du ob Batterie oder kriechende Strömlinge - Dank des Regen. Warten auf Trockenheit oder einen Fön.


    Montag sonst technisch tun und alle guggn.


    Nu Nu Nu
    eibi_duo

  • So, ich hab mir mal ein Ladegerät besorgt und die Batterie ausgebaut. Es war wie ich dachte: nur 5 Volt drauf, also ausgelutscht.
    Das Teil lädt jetzt mal bis morgen, ich hoffe das damit alles gegessen ist. Morgen checke ich beim Einbau auch gleich mal die Sicherungen, es kann ja ohne weiteres sein, das die Sicherung für den Ladekreis net richtig sitzt ("wenig Last" statt "viel Last" ...) oder durch ist.


    Übrigens: ist es normal, das 8 Ohm Widerstand bei eingeschalteter Zündung anliegen (obwohl nix anderes an ist)?

  • Übertreib es mit dem Laden aber nicht. Je nach Ladegerät reichen wenige Stunden aus. Ich habe leider auch nur eines fürs Auto, da gast der Akku nach 1-2 Stunden ziemlich heftig. Allerdings hat es eine Laderegelung, die dann runter regelt nach einer gewissen Zeit. Ich denke aber, dass diese Form der Schnellladung nicht sonderlich gesund ist. Leider war bisher kaum ein preisgünstiges Ladegerät bei ebay zu haben, was nur mit 0,5A oder so in der Drehe lädt.

  • Bei Conrad gabs ein Bleiakku-Ladegerät für 14 Teuro, das 2, 6 und 12 V laden kann bei max. 300 mA Ladestrom und natürlich mit Laderegelung :) - Ich denke mal damit kann man nix falsch machen (außer Verpolen vielleicht ... :) )

  • So dumm ist das nicht. Du guckst ja schließlich während der Fahrt nicht dauernd nach hinten und wenn der Motor aus ist, leuchtet das Bremslicht schließlich nicht. Da hast du dennoch Glück gehabt, dass du den Fehler recht schnell gefunden hast, diese Lichtspule ist nicht für Dauerbetrieb gedacht und würde irgendwann über den Jordan gehen.

  • Hmm, so einfach war es doch nicht: die Einstellschraube für den Schalter des Hinterradbremslichts war zu guter Letzt auch noch viel zu empfindlich eingestellt - und dieses Ding richtig zu stellen hat mich 4 Stunden Fummelarbeit gekostet *grr* ...
    Jetzt scheint endlich alles zu gehen - mal sehen, wie lang :)

  • Das Prinzip dieses Kontaktes erschlißt sich am ehesten, wenn man die Bremse mal ausbaut. Dann siet man das ordentlich und kann sich vorstellen, was da eingestellt werden muss.


    Letztlich ist aber auch Simson von dieser Konstruktion abgerückt und hat Mikroschalter direkt an den Bremshebeln eingebaut.

  • Zitat


    Original von mboogk:
    Letztlich ist aber auch Simson von dieser Konstruktion abgerückt und hat Mikroschalter direkt an den Bremshebeln eingebaut.


    micro iss gut, haste keine probs mehr mit
    ja ich werde mir demächst auch mal meine schwalbe auf mikro umbauen.
    ;)

  • Mit der alten Konstruktion hab ich mich damals bei meiner ES150 nur rumgeekelt. Wenn die dreimal nachgebogen sind und alles nur noch labberig zusammenhält, wird das eh nix mehr. Beim SR 50 sind glücklicherweise gleich ordentliche Schalter dran, keine einstellen, keine Wartung, funktioniert einfach. Das lässt sich mit vertretbaren Aufwand auch an älteren Fahrzeugen nachrüsten.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!