Hilfe, bei vollgas abtouren, stopfenproblem

  • Hi!


    Alsoooo:


    Habe mich schon längere Zeit gewundert, dass der Vogel (KR51/1K) immer öl sifft. War aber auf jeden Fall Gemisch, nach näherer Betrachtung habe ich dann gemerkt, dass der Stopfen vom Luftberuhigungskaste (oder wie auch immer das heiss) zum Ölreste ablassen fehlt. Dadurch hat die Schwalbe ja quasi da luft gesaugt.
    Habe jetzt nen Stopfen drin. Seitdem ist sie ziemlich laut (knurrig brummig ziemlich tief) und bei vollgas tourt sie ab, als wenn sie sich verschluckt.
    Vergasernadel hängt in der tiefsten kerbe (also in höchster Stellung), da lief sie vorher nur mit. Sonst wurde die Zündkerze weiss....
    Kann es sein,dass sie durch die Falschluft so ein fettes Gemisch brauchte und nun ersäuft????
    Was ist die Standard-Position der Nadel....?
    Bitte helft mir schnell, will das heute noch fertig haben :D .
    Das Wetter is so schön...


    Ciao,
    Michael

  • Hi!


    So, habe verschiedene Nadelpositionen durchprobiert und mit dem fettesten gemisch läufts noch am besten. Phänomen ist jetzt , dass ich bis 3/4 Gas gut beschleunigen kann, bei vollgas vermindert sich die Leistung. Nen Luftproblem?
    Habe 2 verschiedene Luftfilter probiert, war kein Unterschied.
    Weiss momentan mal eben nicht mehr weiter....
    Ciao,
    Michael

  • hallo crypt,
    habe gerade das gleiche problem mit dem vollgas und der abfallenden leistung bei meinem sperber.
    habe auch verschiedene nadel-/vergasereinstellungen durchprobiert.nix hat geholfen.


    hast du denn trotz der probleme eine gute höchstgeschwindigkeit ?
    ich nämlich nicht...


    ich habe inzwischen verschiedene tips bekommen hatte aber noch keine zeit gehabt, weiter zu probieren:
    1.vergaser:schwimmerstand und bedüsung und sauberkeit prüfen...
    2.ansauganlage kontrollieren ob sie dicht ist oder irgendwo nebenluft zieht...
    3.auspuff saubermachen/ausbrennen.
    4.verschiedengroße hauptdüsen ausprobieren.


    manchmal passt vielleicht die werkseitig angegebene grundeinstellung einfach nicht...


    falls du was rauskriegst, poste das doch bitte mal hier...


    thesoph

  • jo, aber die 65 dauern mir etwas zu lange, bis sie denn mal das sind. Kerze is ein schickes rehbraun, wie vorher auch.
    Als der Ansauggeräuschdämpfer ohne den Stopfen umgangen war, lief die Schwalbe ja auch wunderbar.


    Ciao,
    Michael

  • Hi!


    So, Problem erstmal provisorisch gelöst. Der Ansauggeräuschdämpfer war völlig frei. Es scheint so, dass ,sobald der Stopfen drin ist, ein Unterdruck, der den Luftfluss behindert, anliegt. Deshalb habe ich den Luftfilter jetzt hinter(!) den Ansauggeräuschdämpfer gesetzt (so wie bei Kr51/2) und den Stopfen wieder entfernt. Mit nem bisserl siff werde ich für diese Saison also leben müssen. Auch merkwürdig dass der Motor von der Stopfen-stelle gar keine Luft ziehen kann... da sitzt wohl was zu, wenn auch nicht komplett.
    Nun ja, bis meine anderen 2 Schwalben laufen und verkehrssicher sind, ist das denke ich noch eine motorschonende Lösung. Der Ansaugschlauch ist natürlich geblieben wo er war. Nur der Luftfilter ist gewandert :).
    thesoph: vielleicht hilft dir das ja auch weiter ?!


    Ciao,
    Michael

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!