Schwalbi mukert rum

  • Hallo liebe Gemeinde.


    Wieder mal hab ich ein für mich großes Problem mit meiner Schwalbi Kr 51/2. Und so sieht es aus:


    Ich fahre so 10km, am Anfang ist alles super aber gegen ende der fahr gibt es Probleme. Erst fangt sie mit Fehlzündungen an und dann verliert sie in der gleichen Minute an Kraft. Ich rolle aus und wenn ich stehen bleibe läuft sie im Standgas weiter nimmt aber kein Gas an. Wenn ich dann etwas anschiebe und den Chock ziehe und gezogen halte läuft sie wieder, aber deutlich mit Leistungseinbuße. Wenn ich sie etwas abkühlen lasse läuft sie dann wieder. Habe am Wochenende schon eine neuen Kondensator eingebaut, hat aber nix gebracht. Hab diesen Vorgang schon mehrmals Probiert, immer mit gleiche Ausgang, bloß dass sie manchmal mehr und manchmal weniger km läuft.


    Was kann das denn sein hat jemand eine Idee?


    Der Christopher

  • Moin,


    ist möglich das dein Sprit zu langsahm nachläuft!
    Filter sind alle OK?
    Ist das Belüftungsloch im Tankdeckel auf?


    Das wären die einfachsten Möglichkeiten,...


    mfg
    Lebowski

  • Das hört sich stark nach Wellendichtringen an. Entweder hat es den auf der Lima-Seite (wahrscheinlicher) oder den unterm Primärritzel erwischt. Check mal, ob unter der Zündungsgrundplatte Benzinsiff ist. Wenn ja, ist der Simmerring hin. Besorg Dir dann am besten gleich neue aus Viton, die kosten Stück 5 Euro oder so.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!