schwalbe temperaturempfindlich

  • Hallo zusammen,
    ich habe mir gestern eine Schwalbe (BJ 76) gekauft. Sie läuft eigentlich
    einwandfrei - je nach Aussentemperatur.
    Fahr ich tagsüber, wenns so heiss ist, ist nach 10-15 Minuten schluss. Dann fängt sie kurz an zu stottern und stirbt dann ab. Nach ca. 5-10 Minuten funktioniert sie aber wieder.
    Gestern in der Kühle der Nacht, ist es aber nicht passiert.
    Kennt das jemand von Euch??
    Ich habe schon hier im Forum irgendwas von Kondensator in der Zündung gelesen.


    Vielen Dank für Meinungen und Ratschläge, Sam

  • Erst Mal danke für die Antworten...
    Es ist ein 3-Gämger.
    Das mit dem Gebläseblabla kann ich nicht beantworten, weil ich das nicht genau kenne. Für mich siehts aus wie ein ganz normaler Luftfilter. Oder wo sieht man das?
    Sam

  • Nicht Luftfilter....


    Die ganz alten Simsons waren Gegbläsegekühlt... Da sitzt ein Lufterrad mit auf der Kurbelwelle und fördert fleißig Luft um den Zylinder zu kühlen...


    Das wurde später sein gelassen so dass bei den neuen Motoren nun ein ziemlich großer Zylinder mit vielen Kühlrippen da sitzt da er nur vom Fahrtwind gekühlt wird... Und da kanns im Sommer schon mal passieren dass im dichten Stadtverkehr mit STop and Go der Zylinder überhitzt...


    Passiert meistens nix aber die Zündkerzen lassen grüßen

  • Hallo,
    bei meiner KR51/1 hatte ich je nach Temperatur auch Probleme mit der Zündung.
    Ich fand den Fehler, es war die Zündspule, hatte ne kleine Schmorstelle in der Isolation.
    Nachdem ich die Zündspule gewechselt hatte, flog Sie ohne Probleme wieder über den Asphalt.
    Gruß
    schrauberwelt

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!