Seit 2 Monaten nur noch Probleme ic brauch wirklich Hilfe..

  • Mahlzeit,


    hab jetzt seit fast über 2 Monaten ne schwalbe KR51/1 und hab nur Probleme...hab das ding mehr geschoben als gefahren..
    Hab wirklich alles Probiert...Vergaser einstelleungen, düsen überprüft-sauber gemacht, Zündung richtig eingestellt, unterbrecher richtig eingestellt, zündkerze neu unterbrecher neu zündpule neu kondensator neu..wirklich alles probiert.. ich verzweifel..und ich
    hatte wirklich alle Probleme..hab sie behoben und immer wieder traten neue auf..bin irgendwie nicht son glückspilz...


    und ich bin sowas von auf die Schwalbe angewiesen....


    Mein neustes Problem ist das sie nur angeht wenn der Chock gezogen wird..und sie geht auch direkt wieder aus wenn ich ihn loslasse....hab beim vergaser alles überprüft und die zieht auch keine nebenluft.. hab auch schon den flansch überprüft..ich weiß es nicht..


    Bitte helft mir.....Danke

  • Hallo,


    du scheinst kaputte Wellendichtringe zu haben. Wenn sie nur mit gezogenem Choke fährt, sind diese meistens defekt. Da hilft leider nur Motor auf und tauschen... Du kannst diese Arbeit aufschieben, wenn du einen Bing-Vergaser einbaust, aber leider auch wirklich nur aufschieben.. Wo wohnst du? Vielleicht kannst du ja mal bei uns vorbei kommen? Wir kommen aus der Nähe von Paderborn..


    MfG Bea

  • Hallo,


    OK, hier die Erklärung:


    Die Wellendichtringe sind alt und ausgehärtet. Dadurch wird die Welle nicht mehr richtig gedichtet und Falschluft kann in den Motor kommen. Durch das Ziehen des Chokes wird mehr Gemisch in den Motor abgegeben und dadurch das Zuviel an Luft ausgeglichen. Bei diesem Fehlerbild habe ich bisher auf jeden Fall immer die Dichtringe getauscht und danach keine Probleme mehr gehabt!
    So habe ich das auf mit den Wellendichtringen (auch bekannt als Simmerringe) jeden Fall verstanden. Bin aber auch gerne bereit, mich berichtigen zu lassen.


    MfG Bea

  • eventuell ist auch einer der beiden Ringe aus dem Gehäuse gerutscht, kommt häufig auf der Lima-Seite vor. Deckel abschrauben, Schwungscheibe runter und grundplatte raus ! Da hast Du direkte Sicht auf den Wellendichtring o. Simmering. Sollte dieser noch drin sein dann das ganze auf der anderen Seite, aber vorher Öl ablassen!!


    mfg.

  • Ok erstmal vielen dank für die antworten...da werde ich dann wohl mal den motorausbauen müssen...
    Noch ein problem hätte ich das auch der grund dafür ist das ich immer werkzeug mit dabei haben..und zwar verstellt sich der Unterbrecher permanent ich denke das kommt durch die vibration.. ich muss dann meistens mitten auf der strasse die lima seite aufschraueben den unterrecher einstellen und wenn ich dann gück habe kommt ich noch bis zu hause ohne das wieder zu machen...
    Ich denke das währe dann wieder mein nächtes problem nachdem ich die SImmerringe gewechselt habe..

  • wenn Du die Grundplatte raus hast prüfe das Gewinde der Unterbrecherschraube und das in der Grundplatte, wenn das o.k. ist schau ob zwischen unterbrecher und schraube der Federring drin ist. Wenn der fehlt dann ist das normal mit dem locker werden.

  • Hallo,


    da du den "alten" also zwangsgekühlten Motor hast, musst du leider den Motor komplett spalten, um an die Dichtringe zu kommen. Dann kannst du auch gleich die Lager und gegebenenfalls die Kickstarterwelle tauschen... Ist dann ein Abwasch! Schau dabei auch gleich nach dem Getriebe und der Kupplung, sonst bist du gerade fertig und musst schon wieder anfangen!


    Viel Erfolg und meld dich mal, wenn du fertig bist...
    Ein Teil deiner Probleme wird auch an der "losen" Zündung liegen. Du brauchst, vermute ich, einen neuen Halbmond, der steckt auch der Welle und verhindert das Verdrehen der Zündung! Ist ein Pfennigartikel, habe ich noch liegen! Porto wird nur teurer sein als der Artikel...


    Gruss Bea

  • So wie sich das anhört, würde ich Dir eine kleine Überholung empfehlen... Fahren, schrauben, fahren, schrauben usw. kann nämlich echt nerven, ich kenn das. Am besten nimmste Dir im Winter mal etwas Zeit für Deine Kiste und überholst dann mal Motor, Vergaser, Zündung, etc. Dann sollte eigentlich Ruhe sein.


    Das Lösen des Unterbrecherkontakts kann entweder an einer fehlenden Federscheibe oder an einem ausgenudelten Gewinde in der Grundplatte liegen. Vielleicht is die Schraube auch zu kurz.


    Zu Deinem momentanen Problem: Vergaser sauber, richtig eingestellt, Teillastnadelstellung richtig? Wenn das alles okay ist und sie trotzdem nicht ohne Choke läuft, prüf mal, ob das Getriebeöl nach Benzin stinkt. Wenn ja, sind die Simmerringe definitiv hin!

  • Zitat


    Original von Bea:
    Du brauchst, vermute ich, einen neuen Halbmond, der steckt auch der Welle und verhindert das Verdrehen der Zündung!


    Nur zur Info: der "Halbmond" heißt "Paßfeder" (falls mal einer im Laden danach sucht) und sorgt für eine eindeutige Stellung der Bauteile zueinander, da ja die Grundeinstellung des ZP (Zündzeitpunkt) über die eindeutige Position des Exzenters des Polrads zur Stellung der Kurbelwelle abhängt. Feintuning erfolgt dann über die Grundplatte.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!