Schwalbe geht unter Last (fast) aus

  • Hallo zusammen,


    ich habe seit ein paar Tagen einen recht merkwürdigen Effekt bei meiner Schwalbe. Sie springt auf den ersten Tritt an, jubelt im Leerlauf die Drehzahlleiter hinauf und hinunter, dass es eine wahre Freude ist; sobald ich aber losfahre und den Motor unter Last beschleunigen will, spotzt und stottert sie. Wird schlimmer, je wärmer der Motor ist.


    Im Moment kann ich den zweiten Gang wunderbar ausdrehen. Dritter führt aber zu sofortigem Motorspotzen. Nach einer Weile fängt sie dann auch im zweiten an zu spotzen und ich kann nur noch mit halber Drehzahl fahren. Wenn es ganz schlimm wird (Motor noch wärmer), kann man kaum noch anfahren und den Motor nur mit Mühe im 2. Gang fahren.


    Weiß jemand zufällig was das sein könnte?


    Viele Grüße,
    Dominik
    P.S.: Das neue Forum gefällt mir sehr gut! Gratulation an die Admins!

  • Ist vielleicht mal ne saumäßig blöde Idee, aber hast du das Isolierstück zwischen Vergaser und Motorstutzen?


    Es gab schon mal ein derartiges Phänomen, wo es daran gelegen hat, am Besten sofort ausschließen.


    Wird denn dein Motor übermäßig heiß? Also zu mageres Gemisch eingestellt?


    Oder ist er vielleicht zu fett eingestellt, dass der bei diesem kalten WEtter zwar wunderbar kalt anpringt, aber warm mit der der Suppe nix anfangen kann.?


    Mal nach dem Kerzenbild schauen.

  • Hi,
    mach mal den Vergaser sauber und prüfe die Leichtgängigkeit des Startvergaserkolbens. Manchmal klemmt der ein wenig und schließt dann nicht richtig.
    Gruss
    OLLIPA

  • Zitat von Airhead

    Ist das chokgummi aufgequollen?????


    chokegummi? meint ihr das gummiteil, welches ueber den choke- bowdenzug auf n
    vergaser dann so drueber gedingst sein soll?
    eben jenes gummi ist beimeiner muehle alles andere als dicht und haengt bei ziemlch muede in der gegend rum...? :roll: sollte dieses gummi grund meiner staendigen probleme sein? habe naemlich auch eben diese symptome bei meiner kiste???
    :shock::shock::shock:

  • @ mpaulm: -Nein, das teil war nicht gemeint :D
    das chokegummi findest du wenn du den chokeeinsatz mit nem 12er maulschlüssel abschraubst! da ist nen kleiner aluzylinder, an dessen ende ein rundes gummi dran ist!
    dies dichtet dann die chokedüse ab! das sollte nicht ausgefrannst oder abgenutzt sein!


    was oben am bowdenzug ist, ist eher bockwurst! die kappen dienen wohl nur dem zweck das kein wasser den zug entlang bis in den gaser läuft!


    mfg
    lebowski

  • Hallo!
    Ne, mit dem "Chokegummi" ist die Gummischeibe unten im Startkolben gemeint. ( Zu erkennen, wenn du den Startkolben rausschraubst, 12 Maulschlüssel oder im Notfall Wapuzange)
    Kann vorkommen, daß das "Gummi" rausgefallen ist, oder wegen überalterung nicht mehr korrekt abdichtet. ggf. erneuern, kostet ca. ,-50 Cent im Onlineshop. Bei der Gelegenheit mal drauf achten, ob der Kolben auch weit genug nach unten wandert, wenn der Chokehebel n i c h t gezogen ist. Also den Bowdenzug nicht zu stramm einstellen. Sollte auch bei eingeschlagenem Lenker leichtes Spiel haben.


    Gruß Stefan

  • Vielen Dank für die vielen Antworten :)


    Airhead, ollipa, Lebowski, Stefan
    Chokegummi werde ich mir noch einmal genau ansehen!


    Broesel
    Das Isloierstück zwischen Vergaser und Motorstutzen ist dran. Das Kerzenbild sieht nach meiner Meinung gar nicht schlecht aus. Eher dunkelbraun, aber durchaus nicht übertrieben rußig, ölig oder nass.


    net-harry

    Zitat

    ...ist der Auspuff frei...?


    Ich glaube schon. Habe ihn zufällig eben erst gewechselt (der alte ist abgefallen). Die Schwalbe lief aber mit dem alten und dem neuen Auspuff gleich schlecht.


    michiel
    Den Kerzenstecker und die Stärke des Funkens habe ich noch nicht kontrolliert. Werde ich nachholen :wink: .


    @all
    Vereisen bei der Schwalbe eigentlich manchmal die Vergaser? Wobei: Das Problem tritt wohl eher nicht bei trockener Winterluft auf, oder.


    Viele Grüße,
    Dominik

  • Wie lange müsst ihr eigentlich bei Temperaturen wie diesen (ca. 0 bis -8 °C) Choke geben?


    BEVOR meine Schwalbe Probleme hatte, musste ich eigentlich nur extrem kurz Choke geben (vielleicht 500 m). Jetzt muss ich plötzlich viel mit Choke fahren.


    Viele Grüße,
    Dominik

  • Also wenn du dauernd mit Choke fahren mußt mach die Hauotdüse sauber inc der Nadelduse (und da die Korrekturluftbohrungen)


    Gehts dann immer noch nicht wirds wohl den Simmerringen zu kalt sein die dichten dann nicht mehr richtig ab da zieht der Motor Nebenluft und deshalb brauchst du das überfette Gemisch.

  • habe ich auch seit 2Monaten, sie(S51) jubelt nach dem anwerfen kurz hoch läuft aber dann nach ca. 5sec. gut-zumindest im Leerlauf, wenn ich mich dann beim fFahren dem dreiviertel Gas nähere, dann rucktse zusammen, als wenn man ihr den sprit klauen würde-also reserve erreicht wäre, dosiertes Benutzen des Chokes ändert alle sschlagartig, und sie geht ab wie die pest, dieses Phänomenen bessert sich etwas im warmen Zustand aber ich fahre ja eh nicht in hohen drehzahlen, Vergaser auch schon fetter gestellt, hauptdüse O.K: was kann das noch sein?

  • @ Dominik... Wenn dann beide tauschen bzw ist doch der alte Gebläsemotor oder ??? dann alle 3 tauschen.... leider muß der Motor dafür gespalten werden.....


    @ Simmiheizer Kan auch die Simmerringe sein. Bei der S51 ist es ja auch keine Arbeit die zu tauschen..

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!