Verkabelung vom Gleichrichter

  • Moin,


    normalerweise werden die beiden äußeren (1 und 5) verbunden und kommen an 31 (Minus), der mittlere ist dann Plus an 15, und an 2 und 4 kommen 59a und 59b egal wie als Wechselspannungseingang.


    Meistens ist auf einer der äußeren Platten mit schwarz + und - aufggemalt, damit man die beiden Anschlußfahnen identifizieren kann, die man nicht verwechseln sollte.


    Norbert

  • Zitat von daddi

    Sind leider keine Bezeichnungen drauf.


    Jetzt habe ich einen neuen Gleichrichter wo die Bezeichnungen drauf sind. Bloß die Probleme sind geblieben. Ich habe als Ladespannung nur ca. 2-3 Volt. Wenn ich aber das Massekabel trenne ist es 6-8 Volt. Der Motor (außenliegende Zündspule) lief ohne Massekabel weiter.


    Jetzt habe ich eine andere Zündung (innenliegende Zündspule) und ein anderes Zündschloß eingebaut. Die Verkabelung habe ich komplett abgebaut, und erstmal nur die neu verlegt, die für die Batterieladung nötig sind. Das Problem ist aber wieder das gleiche. Kabel sind alle riach diesen schaltplan verlegt

  • Hol dir nen Silizium Gleichrichter. Da haste 2 x Wechselstromanschluß und + und -


    Aber das funzt nur wenn du die richtige Motorspule hast die keine Masseverbindung hast. Also die vorne und hinten nen Abgang hat.

  • Zitat von Shadowrun

    Hol dir nen Silizium Gleichrichter. Da haste 2 x Wechselstromanschluß und + und -


    Aber das funzt nur wenn du die richtige Motorspule hast die keine Masseverbindung hast. Also die vorne und hinten nen Abgang hat.


    Ich habe auch den Gleichrichter von Conrad. Ist aber auch nicht die Ursache. Was meinst du mit "richtige Motorspule"? Habe hier etliche Zündungen rumliegen. Das sollte doch mit jeder Zündung funktionieren.

  • Nein. Gleich und Wechselstromkrfeis müssen getrennt werden.


    Die normale Simmizündung hat ja bei der Rücklichtspule Masse auf Motormasse und dan einen Abgang in der Mitte für die Ladeanlage und einen am Ende für Rückun Bremslicht.


    Haust du da jetzt nen Gleichrichter zw den beiden Kabeln hast du nur die häfte der Spule gleichgerichtet .


    und nimmst du als ein Wechselstrompol die Motormasse zu läufts auch nicht da der Massekontakt in den Lampen auch auf Massegehäuse liegt.


    Also dass mal überprüfen und sonst einfach das Kabel vom Mittelabgang ans Ende löten und isolieren.


    Dann die eiden Kabel an den Gleichrichter und fertig solltest du da 6 V 21 W Gleichstrim zur verfügung haben

    • Offizieller Beitrag

    Hi,
    Was für eine Lichtspule verwendest Du denn ? Auf dem angegebenen Schaltplan des DUO hast Du eine Spule (18W), bei der beide Spulenanschlüsse herausgeführt sind (59a und 59b).
    Bei den Spulen aus zB. der Schwalbe ist ja eine Seite der Spule an Masse und die andere Seite ist 59b. Der Anschluß 59a ist aber nur ein Abgriff der Spule. Damit kannst Du keinen Brückengleichrichter betreiben, wenn dessen (-)-Ausgang auch an Masse muß... :wink:
    Gruß aus Braunschweig

  • Danke, hab die richtige Spule gefunden. Ich dachte die sind alle gleich. Das beim Duo die Lichtspule keine Masse haben darf, hätte ich nicht gedacht. Könnte das auch die Ursache sein, das meine Kondensatoren nicht sehr lange halten?? Bei meinem Star und Schwalbe ist er schon seit Jahren drin und beim Duo hält er nur ein paar Wochen.

  • Anschluß 31


    An meinem Zündschloß habe ich zwar 31 stehen aber ich finde keinen Anschluß dafür.


    Ist Ladeanlage und Gleichrichter ein und das selbe?


    Bis her habe nämlich noch keinen Strom.
    wie kann ich Messen ob mein Gleichrichter kaputt ist ?


    LG

  • ich weiß mosers - schaltpläne sind sehr gut zu lesen.
    mhh ich finde bei mir allerdinge keinen gleichrichter ich habe einen sicherungskasten, ein Zündschluß, Ladeanlage, Lüsterklemmen für weiterleitung der Verkablung aber ich habe bis her noch keinen Gleichrichter gefunden.

    • Offizieller Beitrag

    Hi,
    Bist Du sicher, dass die Diode defekt ist ? Mit einem Vielfachmeßgerät im Ohm-Bereich (200kOhm o.ä.) kannst Du sie durchmessen:
    In eine Richtung sollte Durchgang sein, Kabel vertauschen und Du solltest einen unendlich hohen Widerstand messen.


    Und ob man die Diode einfach heraus bekommt und ersetzen kann, weiß ich nicht.
    Zum Thema "Umbau auf Brückengleichrichter und ELBA" lies Dir mal das hier durch.
    Gruß aus Braunschweig

  • Zitat von Excalibur

    danke
    oder kann ich auch dort einen Brückengleichrichter reinsetzen wie es der Doc
    http://simsondoc.homepage.t-online.de/speziellesumsduo.htm
    beschrieben hat?


    Moin, immer dran denken, die Elektrik Deines Duo ist in wesentlichen Punkten anders als beim Duo4, das ist vielen Leuten nicht klar !
    Halt Dich genau an den Schaltplan Duo/2, dann wird das was. Bei Deinem Duo kommen drei Strippen zur Stromversorgung aus dem Motor: rot/weiß nur für den Scheinwerfer, rot/grau für Begrenzungs-/Rückleuchten und als Anzapfung dieser Spule rot/gelb zur Batterieladung, die Batterie versorgt das Bremslicht (läuft nicht über die Sicherung), die Hupe und den Blinker.
    In deiner Ladeanlage sind zwei Spulen, eine ist nicht benutzt, das ist die, die bei Schwalben als Rücklichtdrossel gebraucht wird, die andere ist die Ladedrossel mit drei Anschlüssen, ein Ende geht an die Diode und von da der rote Draht zur Sicherung, und zwei Eingänge, wovon wahlweise einer an die 1A-Sicherung angeschlossen wird (viel Ladung/wenig Ladung). Die Batterie beim Duo/2 ist chronisch überfordert, die Nachladung bei laufendem Motor ist praktisch immer zuwenig, man kommt ohne externe Ladung zwischendurch praktisch nicht hin, . Wenn die Diode in der Ladeanlage wirklich kaputt ist, kann man die natürlich ersetzen, am einfachsten die entsprechenden Strippen nach außen führen und da dann eine entsprechende Leistungsdiode zwischenhängen.
    Der von Dir oben genannte Umbau bezieht sich auf den Ersatz des Selenplattengleichrichters durch einen Siliziumbrückengleichrichter im Duo4, das geht bei Dir nicht, da Du keinen Selengleichrichter hast. Ein Umbau auf Vollweggleichrichtung geht nur, wenn Du auch den Massebezug der Licht-/Ladespule auf der Grundplatte entfernst und diese Spule dann wie beim Duo4 über den Gleichrichter komplett zur Batterieladung nimmst und alle Verbraucher dann an der Batterie hängen, die dann natürlich auch größer sein muß als Deine vom Duo/2.
    Und beim Spannungsmessen immer dran denken, je nach Meßpunkt den richtigen Bereich zu wählen, meist AC, nur hinter der Diode und im Batteriestromkreis DC, sonst wunderste Dich, daß nix angezeigt wird. Mopedelektrik ist anders als am Auto!!
    Norbert

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!