Licht brennt dauernd bei s51 durch

  • Hallo.


    bei meiner s51 b2-4 elektronikzündung,brennt dauernd das rücklicht dann das vorderlicht durch.hab mal die voltzahl gemessen an allen drei spulen sind es bei vollgas 50 volt!!!kann dohc nicht sein.weiss jemand die werte der wiederstände der spulen?oder woran das problem liegen könnte?ladespule defekt?die spulen scheinen aber alle in ordnung zu sein?!gibt es eine drosselspule?ich weiss einfach nicht was da los ist.BItte dringend um Hilfe.


    Vielen Dank


    Luddi19

    • Offizieller Beitrag

    Hi Luddi,
    Willkommen im Nest.
    Hast Du die richtigen Lampen verbaut ?(alle 6V - Rücklicht 5W, Bremslicht 21W, Scheinwerfer 35W )
    Beim Rücklicht kann das Prob des Durchbrennens an einer defekten Rücklichtdrossel liegen. Guckst Du hier...
    Und 50V im Leerlauf (d.h. ohne angeschlossenen Verbraucher/Lampe) sind schon gut möglich...wieviel sind es denn bei Last ? Sollte dann deutlich darunter liegen...
    Gruß aus Braunschweig

  • Kann es sein dass du ne 42 Watt Spule hast für 35 Watt Frontlicht 5 Watt Rücklicht und 2 Watt Tacho ???


    Da kanste probieren 10 Watt Rücklicht + 35 Watt Frontlicht (sind dann 45 Watt) was heißt das die Spule ein bißchen weniger Spg abgibt



    PS ungeregelte Lichtmaschinen ohen Belastung zu testen bringt eh nix... Da kannste 50 oder auch 100 Volt rauskriegen ist egal... Sobald die Lampen dranhängen bricht die SPg ein

  • ja also das mit der rückklichtdrossel dürfte ja stimmen.aber wieso hauts bei mir dann auch manchmal des vorderlicht durch?habe vorderlicht und rücklich und bremslicht ohne last gemessen.alle drei bei vollgas 50 volt.wieso ändert sich was mit der spannung wenn last auf dem moped is?wenn die ladespuel ausgetauscht is,gleicht sie dann auch die übermäßigen volts vom scheinwerfer aus?das bremslicht hat auch 50 volt bei vollgas,aber wenn ich fahre und bremse hauts das bremslicht nie durch?!welche ladespuel mit rücklichtdrossel brauche ich eigtl.?antwort wäre sehr net.gruß Luddi19

  • Was meinst du wie hoch der Motor im Stand unter vollgas ohne last dreht?
    Und jetzt überleg mal wie hoch er unter last dreht! Da erübrigt sich doc hdeine frage oder?


    Also da ich auch das problem habe, bau ich einfach immer 12v10w birnen ein und die sache ist gegessen. Ist zwar deutlich heller und nicht so gut vom Bremslicht zu unterscheiden, jedoch bei täglichem gebraucht sehr gut,
    zwecks wetter verhältnissen (Nebel, Regen, Schnee). Und du bekommst die Lampen häufiger und fast überall und meist auch billiger....

    • Offizieller Beitrag

    Hi luddi,
    Es geht nicht um die Last auf dem Moped...sondern um elektrische Belastung der Spannungsspulen durch die angeschlossenen Glühlampen... :wink: ..dadurch verringert sich ganz maßgeblich die Ausgangsspannung der Spulen bzw. sollte dieses tun.
    Will sagen, je höher die (elektrische) Belastung, desto kleiner die Spannung. So gibt zB. die 21 W Lichtspule eine Spannung von 6 V ab, wenn Du sie mit 21 W belastest. Aus diesem Grunde ist auch (vereinfacht) vor das Rücklicht eine Drossel vorgeschaltet, um bei Belastung der Lichtspule mit nur 5 W des Rücklichtes die Spannung zu reduzieren. Ist diese defekt, brennt das Rücklicht durch...
    Keine Erklärung habe ich jedoch für das Durchbrennen Deiner Scheinwerferlampe. Am Besten mal die (Wechsel-)Spannung bei angeschlossener Lampe messen...dann sieht man weiter.


    Gruß aus Braunschweig

  • Was für Lampen verbaust du... Bei der S51 muß man fürs Frontlicht gute Narva Qualitätsbirnen nutzen. Der Rest brennt immer schnell durch...


    Genau wie beim Rücklicht...



    Wie lange dauert das bei dir... Sofort nachm Einbau und einmal hochdrehen oder erst nachn paar km

  • Hi,


    ne also die rücklichtbirne hauts immer gleich nach dem ersten hochdrehen durch.habe etz hinten beim rücklicht ne 12v 10 watt birne drinnen und beim bremslicht ne 6v 21watt,als scheinwerfer ne 12v 35 watt,sie is von der firma GERLUX.wo bekommt man eigtl. diese NARVA Birnen?liegt es echt an den marken der birnen?also ich kauf mir etz eine ladespule inkl rücklichtdrossel.bloß kann mir jemand helfen,welche ich genau da brauch?danke.Luddi19


    grüße aus Bayern (Nähe Nürnberg)

    • Offizieller Beitrag

    Hi luddi,
    Wenn ich meinem Plan trauen darf, kommt vorne ne 6V / 35W Lampe rein, Rücklicht soll 6V / 5W und Bremslicht stimmt mit 6V / 21W. Das Durchbrennen wird wohl an der falschen Bestückung liegen.
    Und NARVA-Lampen deshalb, weil die für die großen, vorhandenen Spannungsschwankungen bei den (Simson-)Möps besser geeignet sind... :wink:
    Gruß aus Braunschweig

    • Offizieller Beitrag

    Ahoi!


    @ Luddi, Du brauchst die Ladeanlage mit der Nummer 8871.5, die gehört an Deine E-Zündung. Und die Birnen bekommste bei fast jedem Online-Höcker. iIch nehm immer welche von Louis, die halten auch. Sollte Deine Tachobirne auch hin sein, so erneuere die auch, sonst haste das gleiche problem bald wieder.


    Allzeits gute Fahrt!


    Gruss Moe :smokin:

  • Versuch mal 6 V 5 Watt Rücklicht + Tachobeleuchtung (war glaube ich 2 Watt)


    Haste keine Tachobeleuchtung ist dass der Grund wieso das Rücklicht durchbrennt.


    Also bestell dir nen Satz Narvas und gut wirds wahrscheinlich sein.
    Brennt dann immer noch Rücklicht und Tacho durch wird deine Drosselspule nen Kurzschluß haben. Da brauchste dann ne neue für 21 Watt

  • hey leute,


    vielen dank.werde mal veruschen mit den birnen,wenn ich die austausch,gegen die 6v birne obs dann geht.und ich werde die von narva reinmachen ;) ja leute die tachobeleuichtung is natürlich auch durchgebrannt.muss ich eigtl. die tachobeleuchtng anhaben?is das echt auchn grund wegen dem durchbrennen?naja mal gugen obs geht :) gruß Luddi19

  • Zitat von net-harry


    Keine Erklärung habe ich jedoch für das Durchbrennen Deiner Scheinwerferlampe. Am Besten mal die (Wechsel-)Spannung bei angeschlossener Lampe messen...dann sieht man weiter.


    Gruß aus Braunschweig


    Wechsel spannung? Harry ich glaub doch nicht das das sein messgerät jemals hergeben wird.... ok 50hz ja aber der rest ist doch wohl eher unwarscheinlich oder?

  • also habe mir etz nen kompletten birnensatz bestellt und ne ladeanlage.is aber die 8871.6 weil ich die 5er net gefunden habe.is des etz schlimm oder geht des auch mit der 5er?weiss jemand einen guten mopeshop?habe bei nobbiesmopedshop bestellt.gruß Ludii19

  • Also bei Wechselspg wird das Teil nur Gleichgerichtet mehr nicht... Und ob 50 Hz oder 1 kHz ist egal solagee es Sinus ist (auf den ist es geeicht)


    Wird Rehteckspg gemessen muß man den Formfaktor im Unterschied zu Sinus berechnen und kann adann acuch mit nem Sinusteil rechnen

  • sacht mal leute is die tachobeleuchtung wirklich so gravierend?kann doch net sein dasss es deswegen mei rücklicht immer durchhaut?wo muss ich etz des grau rote kabel anstecken(tachobeleuchtung)?im plan steht was von zündlichtschalter ganz oben ich will es aber so machen dass es immer bei licht auch die tachobelecuhtung anmacht!gruß aus Nbg in Franken Luddi 19

    • Offizieller Beitrag

    Hi Luddi,
    Die der Tachobeleuchtung/Rücklicht vorgeschaltete Drossel ist dafür ausgelegt, das bei einer Last von 5W + 1,2W = 6,2 W die richtige Spannung an den Lampen liegt. Ist nu Deine Tachobeleuchtung defekt, steigt die Spannung (aufgrund der nun geringeren Belastung) an dem Rücklicht an, so dass die Lampe schaden nimmt/kaputt geht...
    Wo welches Kabel dran kommt, siehst Du hier...


    Gruß aus Braunschweig

  • du ich hab etz aber hinten ne 12v 10w birne rein,dann müsste doch diese die an überschussvorkommende spannung kompensieren oder?dann wäre doch die tachobeleuchtung egal oder?gibt es eine möglichkeit auch ohne tachobleuchtung(is ja net so wichtig) mit rücklicht zu fahren ohne dass es dieses durchhaut?gruß aus Nbg Luddi19

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!