Hinterrad wird fest!Bitte schnelle hilfe

  • Moin Leute ich habe ein problem mit der Schwalbe KR 51/2 von meiner Freundin bzw 2 probleme
    1.Ich habe neue Laufräder eingebaut, :-D und wenn ich das Hinterrad richtig festschraube dann lässt es sich nur schwer drehen.Schraube ich es nicht so fest dreht es sich normal!Ich habe das Gefühl der Kettenkasten schleift!Gibt es da Unterschiede!Es ist das erste mal das ich dieses Problem habe.Ich habe den Kettenkasten komplet auseinander gebaut es sieht alles normal aus, auch die Unterlegscheibe hinter dem lager ist drauf!Gibt es unterschiedliche NABEN?
    2.Ich habe den Kabelbaum neu gesteckt und nun funktioniert das Rücklicht nicht ,also Bremslicht geht aber normales Rücklicht nicht!Und schraube ich das Rücklicht an den Panzer so das es Masse hat dann leuchtet das Bremslicht die ganze Zeit.Schraube ich es ab funktioniert das Bremslicht normal!Aber Rücklicht geht nicht! Habe den Kabelbaum mehrmals überprüft ist richtig angeschlossen!


    BITTE HELFT MIR SCHNELL! :-D

  • HH (Hi Hoschi :)) )


    Wenn die Tachobeleuchtung geht hast Du ein Problem mit der Verdrahtung zum Ruecklicht.


    Anschluss Ruecklicht an Klemme 58 und Masse?


    Luesterklemme richtig angeschlossen?


    Check das mal. Wenn Tachobeleuchtung geht, dann ist Drossel und Spule in der Zuendung heile. :wink:


    Tacholampe brent durch weil Ruecklicht nicht funzt.


    Harry

  • Hi Harry


    das mit der verdrahtung hab ich schon geprüft ca.1000 mal :D
    lüsterklemme ist auch neu!
    ich glaube die zieht irgendwo masse!
    ich werde morgen mal zu meinem mopedfritzen gehen!
    mal sehen!
    das mit meinem hinterrad hab ich hinbekommen.ich hab einfach die alte nabe neu eingespeicht!nun funzt es wieder! :smokin:

  • HH


    Was glaubst Du zieht Masse?


    Glaubst Du oder hast Du gemessen?


    Mach die Kabelschuhe an beiden Enden (Ruecklicht und Klemme 58 ) ab und Messe Ohmmaessig abgeklemmte Leitung gegen Masse (Prueflampe geht auch).


    Keine Verbindung = Kein Masseschluss der Leitung = Leitung hat keinen Kurzschluss


    Kabelschuh am Ruecklicht anklemmen, Gluehlampe Ruecklicht raus.
    Leitungsende von Klemme 58 (nicht angeschlossen) gegen Masse messen.
    Durchgang = Fassung hat Masseschluss. Kein Durchgang = kein Kurzschluss.


    Gluehampe hinten rein drehen.


    Messung nochmal duerchfuehren. Jetzt musst Du ueber die Wendel der Gluehlampe Masseschluss haben. Hast Du das nicht, ist die Leitung von Klemme 58 zum Ruecklicht unterbrochen oder Dein Ruecklicht bekommt keine Masseverbindung.
    Messe zwischen dem Masseanschluss Ruecklicht und Motorblock mal durch. Wenn Du Masseverbindung hast, ist die Rueckleuchte mit der Karosse der Simme verbunden.


    Hast Du aber Masseschluss und die Tachobeleuchtung ist auch richtig angeschlossen (Klemme 58 und Masse) dann MUSS Dein Rucklicht auch leuchten.


    Alternativ, um min. Restfehler der Drossel und Zuendspule auszuschliessen kannst Du Deine Batterie als Spannungsquelle nutzen. Batterie ausbauen, minus an Masse und die Leitungen von Klemme 58 an plus. Dann wird wenn alle Leitungen richtig dran sind das Ruecklicht leuchten.




    Harry

  • HH (Hi Harry)


    Hab die Schwalbe zum Fachhändler meines Vertrauens gebracht. Nun geht mein Rücklicht :D ! Hatte aber noch keine Zeit, zu fragen, woran es lag. Ich danke dir trotzdem für deine Hilfe!!! 8)

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!