Zündkerzenstecker abmachen!?

  • Hallo,


    will mich erst mal vorstellen. Ich les mich schon mehrere Monate durch dieses Forum und bin seit 2 Wochen ein mehr oder weniger stolzer Besitzer einer KR51/2 E. Habe am Dienstag den Führerschein fertig gemacht und wollte gleich mal die Schwalbe fahrn. Nur da ich noch keine Erfahrung habe mit Mopeds, habe ich sie auch die ersten male Abgewürgt. Irgendwann lief sie dann nicht mehr und sprang auch nach über 50 Kicks nicht mehr an. Habe jetzt mal die Zündkerze rausgeschraubt um zu schauen ob sie funkt. Nur es passiert nichts. Die Kerze sieht eigentlich ziemlich neu auf und der KErzenstecker ist es.


    Ich habe jetzt versucht den Stecker abzumachen, um zu prüfen ob das Zündkabel funkt, wenn ich es an Masse halte, habe aber keinen Schimmer wie das gehen soll. Der Stecker sieht so aus:


    Ich hoffe dass hier mir irgendjemand helfen kann!


    MfG Michael

  • Zündung einschalten!
    Halte das Ende vom Zündkabel (ohne Stecker) etwa 5mm vom Zylinderkopf weg und tritt dabei den Kickstarter. Wenn da ein blauer Zündfunke vom Kabel zum Zylinderkopf springt ist es gut. Wenn nicht, dann mußt du die Zündung überprüfen.

  • Kerzenstecker einfach rausschrauben.


    Vielleicht auch Kabel kürzen wenn es ankorodiert ist.


    Dan eifnach wieder raufschrauben.


    DIe Wasserschutztülle aufm Kabel geht mit ner Priese Spüle leicht draufzuschieben.


    Ach ja neue Kerzen (Isolator 260 ) sollest du gleich auf ne Bestellliste setzten.
    Zusammen mit 5 Watt Birne und Frontscheinwerferbrirne von NARVA.
    Ach ja die 1,2 Watt Tachobeleuchtung nicht zu vergessen.


    Das dindet man nicht so im normalen Mopedladen und 1 / 2 auf Vorrat zu haben ist nicht schlecht. Neue Kerzenstecker (sind die von Beru) gibts auch bei Louis.

  • Moin,


    neee, so war das nicht gemeint!
    den ganzen stecker um das kabel drehen!
    im stecker ist quasi ne spaxschraube die sich in das zündkabel "frisst"


    also einfach nur den kompletten stecker ums kabel drehen!


    hast du mal wieder versucht zu starten? vieleicht war sie von dem ganzen abbocken auch nur abgesoffen. dann kerze raus, und nen weilchen durchkicken, dadurch verdunstet der spritt der zu viel ist!


    mfg
    lebowski

  • So.. melde mich ma wieder. Habe gerade den Kerzenstecker abgeschraubt und mir angeschaut obs so einen Funken gibt. --> nichts.


    Dann habe ich das Zündkabel von der Zündspule abgeschraubt und es ist ordentlich viel Rost aus dem Loch gekommen! Am Zündkabel war kein Stück Kupfer mehr zu sehn. Also hab vorsichtig nen bisschen drin rumgestochert und n Stück vom Zündkabel abgeschnitten. Dann alles wieder zusammengebaut/gesteckt und voilla sie lebt! :bounce:


    Hab glaub hier fast des ganze Forum durchgelesen und nie was von einem solchen Fehler gelesen. Naja, glaub aber nicht dass ich der erste bin.. :))


    Ich düs jetzt erst mal n bisschen durch die Gegend..


    Cya Michi

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!