S51 springt schlecht an

  • Hallo ihr


    Habe folgendes Problem mit meiner S51 B 1-3, wenn ich sie kalt starte springt sie gleich an und läuft super, nur wenn ich sie ausmache und wieder starten will nimmt sie kein Gas an und tourt auch nicht hoch (Reagiert nicht auf Gas). Doch wenn ich sie im 1. Gang anschiebe und sie springt an laüft sie wieder super und nimmt auch perfekt das Gas an.
    Habt ihr einen Rat (Nadelstand, Luft-Benzingemisch Einstellung etc.).

  • Moin,


    das mit der Vergasereinstellung kann man nicht so pauschal sagen, wenn
    das so waere, dann wuerde man ja alle Vergaser identisch einstellen
    und ohne Einstellmoeglichkeit ausliefern. Auch wenn es viele behaupten,
    ein Vergaser ist an jedem (!) einzelnen Motor individuell einzustellen, da
    jeder Motor sich anders verhaelt. Es gibt zwar eine grobe Grundeinstellung,
    mit der jeder Motor so halbwegs laeuft, aber optimal is das sicher nicht.
    Stell den Vergaser einfach mal nach Anleitung bei warmen Motor ein.


    Adrian

  • Habe den Vergaser nach Buch eingestellt, nur das mit den beiden Plätchen in die richtige Kerbe ist mir ein bisschen unverständlich (Vergasernadel).
    Und was mir noch aufgefallen ist, ich denke er Qualmt etwas mehr aus dem Auspuff.

  • Tach,


    was is an der Nadel schleierhaft. Tiefer setzen heisst abmagern, hoeher
    heisst Gemisch anreichern. Macht man meistens nach Beurteilung des
    Kerzenbildes (zu fett->Kerze verrusst, zu mager->Kerze hellgrau). Aber
    die Einstellung des Teillastbereiches (was man mit dieser Nadel macht)
    is eigentlich immer problemlos, sofern der Rest stimmt. Leerlauf einregulieren
    ist da schon komplizierter.


    Adrian

  • Habe soeben noch mal meine Runden gedreht, läuft alles super nur wenn er warm gefahren ist und man macht ihn aus springt er nicht mehr an .
    (Schock ist eine kleine Hilfe)
    Vorher hatte ich den Vergaser noch sauber gemacht und Schwimmerstand richtig eingestellt. Zündkerze nach meiner Fahrt herrausgeschraubt
    (Motor warm) und sie ist total trocken.


    Habt ihr einen Rat? Danke im vorraus

  • Zitat von Simmifahrer

    Zündkerze nach meiner Fahrt herrausgeschraubt
    (Motor warm) und sie ist total trocken.


    Wonach klingt das? Richtööööööööööch: Da fehlt Sprit.


    MfG
    Ralf

  • [/quote]
    Wonach klingt das? Richtööööööööööch: Da fehlt Sprit.



    Auch wenn er kalt beim ersten mal anspringt und auch sonst super laüft?
    Es halt nur das anspringen wenn er warm ist.
    Wenn man die S51 anschiebt und sie geht an läuft sie wieder perfekt, ist halt nur das anspringen im warmen bzw heißen Zustand.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!