Luftfilterproblem KR51/1

  • Hallo,
    irgendwo verstehe ich das nicht und hoffe auf Eure Hilfe.


    Bei der Durchsicht der Schwalbe habe ich festgestellt, das der Schlauch vom Lufi (sitzt ja oben im Beinschild)zum Luftberuhigungskasten zerbröselt ist. Also tauschen und null Problem, dem ist nicht so!


    Vor dem Wechsel:


    1. Motor läuft einwandfrei, nimmt sauber Gas an
    2. lasse ich den Gasgriff los, geht Drehzahl sofort runter


    Nach dem Wechsel:


    1. schwalbe springt super an (vorher auch)
    2. drehe ich jetzt am Gasgriff, scheint das ein Gummiband zu sein. Sprich, erst passiert garnichts und dann dreht sie hoch
    2.1. lasse ich den Gasgriff los, dauert es wieder bis sie auf Leerlaufdrehzahl kommt (auch hier wie Gummiband)


    Was zum Teufel habe ich da verkehrt gemacht, war doch nur ein Schlauch der gewechselt wurde?


    Ratlose Grüße


    Peter

  • Offensichtlich haben sich die Luftverhältnisse im Ansaugtrakt dadurch geändert.
    Vielleicht ein früheres Nebenluftproblem? Möglicherweise hat der undichte Schlauch vorher Falschluft gezogen und das Gemisch so abgemagert. Der Vergaser wurde dann entsprechend fetter eingestellt, damit der Motor wieder ordentlich lief.
    Nun ist mit dem neuen Schlauch und quasi weniger Luft das angesaugte Gemisch vielleicht zu fett eingestellt und der Vergaser muß nun entsprechend wieder magerer eingestellt werden (vielleicht eine kleinere Hauptdüse oder die Teillastnadel weiter runter ?) Probiers einfach mal aus.


    Lödeldödelööö ... :)

  • Hallo, habe mir die "Gummischwalbe" mal geschnappt und bin ein paar Runden um den Block gefahren (habe den Lufi über Nacht austropfen lassen!).


    Sehr dubios, rennt jetzt plötzlich wie die Sau und der Gummibandefekt ist verschwunden. Mußte allerdings den Vergaser nach der Fahrt leicht korrigieren, lief da locker ca. 1500 Umdrehungen im Leeerlauf. Gemischschraube habe ich so gelassen, da jedwede Verändrung nicht getaugt hat (trotz nur leichter Verstellung entweder Husten, oder Nebelmännchen (Bingvergaser den ich nicht mehr missen möchte)). :bounce:


    Gruß
    Peter

  • Wird das Öl gewesen sein.


    Tränken ist eigentlich falsch. Man sollte den Luffi befeuchten.


    Aber mit tränken ist man auf der Sicheren Seite und das überschüssige Öl verleibt sich der Motor ein ohne Klagen. Beim Auto würde dir der LMM flöten gehen und andere Späßchen mit der Sensorik ...

  • Mein Dank wird Euch ewig verfolgen!
    Erklärt auch, warum Sie am Anfang so geräuchert und gesabbert (aus dem Auspuff) hat. Nu alles im grünen Bereich, die Tage stelle ich die Zündung noch mal ganz genau ein, scheint ein bisserl! zu spät zu sein. Die Schwalbe läuft, das Wetter passt, was will man mehr?


    Beste Grüße
    Peter

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!