69er Star

  • Habe heute einen 69 Star für 20 Euro bekommen. Der ist seit 10 Jahren nicht mehr gelaufen und stand meistens nur draußen. Habe die Düsen gereinigt und Zündkerze gewechselt. Dann ist er auf dem zweiten Tritt angesprungen. Laufen tut er ganz ruhig und sauber. Und das nach 10 Jahren.

  • meiner hat auch nur nen zwacken gekostet! und naja...leider sind die simmerringe fertig, und der motor war übel fest, das heißt nochmal n bisschen einfahren die kiste. aber gelaufen ist der auch nach ner grundreinigung sofort wieder...faszinierend sowas. gute moppeds!
    außerdem ist der lack da wo er rot war nur noch grau....hab irgendwann mal in nem bericht gelesen dass man früher bei den dingern schon mitm polieren aufpassen musste weil sonst die grundfarbe durchkommt :D:D:D:D

  • Zitat von robustfetischist

    meiner hat auch nur nen zwacken gekostet! und naja...leider sind die simmerringe fertig, und der motor war übel fest, das heißt nochmal n bisschen einfahren die kiste. aber gelaufen ist der auch nach ner grundreinigung sofort wieder...faszinierend sowas. gute moppeds!
    außerdem ist der lack da wo er rot war nur noch grau....hab irgendwann mal in nem bericht gelesen dass man früher bei den dingern schon mitm polieren aufpassen musste weil sonst die grundfarbe durchkommt :D:D:D:D


    Da sprichst du ein wahres Wort !!! :D:D:D
    Ich hatte das gleiche Problem beim Spatz ! Mal mit "Fahrzeug-Schnellwäsche"
    aus tiefsten DDR-Zeiten gereinigt, und schon kam, am Vorder-Kotflügel beginnend, der Haftgrund durch . Das geschah aber überwiegend bei Fahr-
    zeugen mit rotem Lack, weil die Pigmentierung wohl etwas zu empfindlich
    war . Da werde ich jetzt wohl vorsichtiger sein . :wink:

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!