Schwalbe fährt rückwärts!

  • hatte in einem anderen beitrag bereits über einen schlechten motorlauf berichtet:
    http://www.schwalbennest.de/in…2590&highlight=sporadisch


    nun bin ich eben auf eine ampel zugefahren und der hobel geht einfach aus.
    hab ich also die kupplung kommen lassen und hörte dann auch, dass der motor wieder zündet, allerdings mit besagtem unruhigen lauf.
    hatte die kupplung da schon wieder gezogen, stand rechts am rand und gab gas.
    es klang nachwievor recht komisch, aber ich dachte mir, ich fahre mal los.
    gesagt, getan: kupplung ziehen, ersten gang rein, kupplung kommen lassen, und was passiert? ich fahr rückwärts! zumindest hat die schwalbe es versucht, bin natürlich nicht gefahren.
    hab sie ausgemacht, wieder an und alles war normal.


    kann mir das einer erklären?dass es theoretisch möglich ist, nen zweitakter rückwärts laufen zu lassen, weiß ich ja.
    aber ich hatte ja im rollen die kupplung kommen lassen, somit ist die drehrichtung ja vorgegeben; wie kann der motor dann andersrum laufen?


    ob das übrigens die anderen male, wo sich schlecht lief auch so war weiß ich nicht, da ich dort nicht versuchte, loszufahren.


    alexander

  • moin moin


    wenn Du ne Elektronikzündung hast geht das. Auslöser ist dann erst mal die Fehlzündung. Der Grund ist aber, dass die Zündung zu spät eingestellt ist.


    War früher bei uns ein Gaudi. Zündung auf OT und rückwärts angeschoben. :)):)):))
    darf man aber nicht zu oft machen


    :smokin::smokin: von null auf sechzig viermal schalten :smokin::smokin:

  • an der zündung stehen aber die markierungen auf gehäuse, platte und polrad im ot aber exakt gegenüber.


    kann da vielleicht das steuergerät oder die geberspule nen treffer haben?


    alexander

  • Schon sehr suspekt, aber ich schieße jetzt mal ein paar Vermutungen (wirklich in dem Fall rein spekulativ!!!!!) ab.


    1. OK, das ein Zweitakter evtl! auch verkehrtherum laufen kann ist Fakt
    2.evtl. stimmt die Zündung nicht (mag ich irgendwie nciht ganz glauben, obwohl möglich)
    3. starke Ablagerungen von Ölkohle auf dem Kolben, bzw. im Auspuff die da lustlos vor sich hingeglüht haben (mir momentan die warscheinlichste Möglichkeit.


    Sie rollte zwar nach vorn, Du hast aber gemerkt irgendwas passt nicht und gleich die Kupplung gezogen (ist wirklich spekulativ, da müßtest Du genau den richtigen Punkt getroffen haben aber was anderes fällt mir dazu momentan nicht ein).


    Durch die Ablagerungen (glühen) könnte es zu einer Glühzündung zum falschen Zeitpunkt gekommen sein und dadurch zu einer Drehrichtungsänderung.


    Bitte, reine Vermutung! Technisch aber denkbar.


    Guten Flug
    Peter

  • @ laurel1


    das ganze ist wirklich ein wenig spekulativ und befriedigt mich nicht wirklich.
    zumal das ja wohl schon einige male war, wobei ich das nur vermute, da ich da nicht gefahren bin.


    alexander

  • Wie schon geschrieben man kann den Motor Rückwärts laufen lassen aber dafür muss der ZZP sehr Spät liegen. Alles weiter ist Spekulation was man so Prüfen kann ist der ZZP, die Ölkohle auf dem Kolben wird nicht für Zündungen sorgen erst recht nicht wenns im Auspuff Glüt . Benzin zündet bei 500°C selbst der Schmelzpunkt von Alu liegt nur knapp drüber...


    Auf die Markierungen kann man sich nur verlassen wenn nichts ausgebaut wurde. Hat du Mal geguckt ob der Kolben übermäßige ablagerungen(ein wenig ist normal) hat und mit ner Schiebelehre oder Meßuhr 1,8mm vor OT gemessen und die Zündung nachgestellt? Die Lücke im Polrad muss im ZZP genau über dem Geber liegen.


    Gruß FW

  • und wie soll die rückwärtsschwung bekommen, wenn ich vorwärts rolle?
    deweiteren hatten wir heute an der fh nen versuch zum motorklopfen.
    genau das gleiche klopfen kann ich auch bei mir aus dem motor vernehmen.
    das ganze ist nur auf der richtigen zündstellung, also alle markierungen gegenüber, EINIGERMAßEN weg.


    ich hatte ja damals auch das problem, dass ich in der geberspule nen haarriss hatte und sie immer ausging.wurde aber neu verlötet.
    kann die geberspule ev. auch nen defekt(oder das steuerteil) in der art haben, dass durch irgendwelche einflüsse der zzp ungünstig verstellt wird?
    das würde zumindest den unruhigen lauf erklären, bzw. das sporadische ausgehen.
    aber nicht wie sie in vorwärtsfahrt rückwärts anspringen kann.


    alexander

  • Ab diesem Punkt bin ich überfragt. Was ich sicher weiß ist das ein Motor der vorwärts dreht nicht durch eine Fehlzündung Plötzlich rückwärts läuft. Das geht nicht. Frag mal deinen Dozenten evtl. hat der ja auch ne idee zum klopfen.

  • dass er wenn er fast ausgehtt rückwärts wieder weiterläuft geht. hatte ich auch mal. würde auf die zündeinstellung tippen, ablagerungen auf dem kolben...hm. wenn sie so hoch sind dass sie in irgendeiner weise die steuerzeiten beeinflussen höchstens, aber sonst eigentlich nicht. also wenn da bei der elektronik was nicht hinhaut dann kann das die seltsamsten folgen haben, kann auch daran liegen.
    mir ist mal bei nem lanz bulldog mit 4schar pflug hintendran der motor verreckt und rückwärts wieder angegangen... *schauder* DAS war unschön!

  • nun ja, mein prof. meinte ich sollte die zündung mal abblitzen, aber da die striche ja übereinanderstehen, denk ich nicht, dass das was bringen würde.
    er meinte auch, im ungünstigsten fall, wenn es nix mit der zündung sein sollte, kämen die geräsche von einem ev. defekten pleuellager.
    dass erklärt aber nicht die komischen motorlauf-sachen.


    was er auch noch meinte: ich hatte den motor ja zum regenieren.ev. sei es möglich, dass der kopf mal irgendwie abgeschliffen wurde oder ein zu dünne dichtung verbaut wurde und so die kompression erhöht wurde.
    sollte es mal mit super versuchen.
    klingt auch nicht unlogisch, erklärt aber den rückwärtslauf oder die komischen motorläufe nicht wirklich.


    bin schon angestrengt auf der suche nach e-ersatz-teilen.
    hab mich über swallowkings simson-landkarte mal mit einigen simson fahrern in der umgebung in kontakt gesetzt, die kümmern sich mal um ersatzteile, bzw. fragen bekannte ob die was da haben.
    mal abwarten.


    was auch noch ist: immer wenn es ne nacht junge hunde geregnet hat, springt der bomber morgens bescheiden an! kann da irgendwo wasser irgendwo reinlaufen, oder ist das ev. auch elektrik-zündungs-feuchtigkeits-problem?


    alexander

  • Hi Rückwärtsfahrer,


    für 2-Takt Motore ist wegen der fehlenden Ventile und zumeinst auch symmetrischen Überlaufkanäle/Kolbenfenster ein Laufen in die andere Laufrichtung kein Problem.
    Der Messerschmitt-Kabinenroller hat das ausgenutzt und auch für die MZ-Gespanne gab es mal Grundplatten mit zwei Kontakten.
    Problematisch ist es zumeist für die Verschaubungen auf den Wellen (Kupplung, Lima), die in der Regel nur für die Vorzugdrehrichtung gesichert sind.


    Wenn der Motor im OT nur noch sehr wenig Schwung hat, dann reicht ein Funken zum falschen Zeitpunkt aus, um ihm eine andere Richtung zu verpassen. Selbst wenn danach die Funken wieder richtig kommen, für ein wenig Leistung in die falsche Richtung langt es.


    Peter

  • aber die zahl derer, denen das hier schon passiert ist, ist doch sicher sehr klein,oder?zumindest hab ich hier bis jetzt sowas noch nicht gelesen.
    da liegt der gedanke nahe, wenn das bei anderen schwalben nicht so einfach passiert, muss bei mir ja doch was im argen sein!


    oder irre ich da?


    alexander

  • Nicht unbediengt. Die Simmi hat ja ne prdentliche Schwungmasse.


    Da passierts nromal nicht.


    Nud wenn zB der Motor aus geht ( Zündbares gemisch aber hat) und dann nur ein stups in ne Richtung bekommt um nen Funken zu erzeugen.


    Dann gehts in die andere Richtung.

  • naja, aber in der elektronik ist sicher einiges an dioden drin, und die lassen den strom ja nur in einer richtung durch.
    wenn er aber rückwärts läuft, also der strom anders rum läuft, kann ja irgendwas nicht stimmen.


    alexander

  • das ist klar, aber liegt denn an dem steuerteil wechselstrom an?
    da gehen ja zunächst die kabel der geberspule dran, dann aber noch 3 kabel vom zündschloss bzw. der ladeanlage.
    keine ahnung ob das nicht in der anlage gleichgerichtet wurde.


    wobei ich so tief nicht in die materie vordringen wollte, denn ich möchte mir kein neues steuergerät bauen! :wink:


    alexander

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!