Ein ganzer Haufen Probleme.... KR 51/2 E....

  • Ist das Teil noch zu retten? 0

    1. Ja, das packste schon - mit unserer Hilfe ;-) (0) 0%
    2. leider nein, wegen dem Rahmen (0) 0%
    3. ja, aber nur über teure Ersatzteile (0) 0%
    4. wohl eher nicht...sorry (0) 0%

    Hallo Simis!
    Jetzt wo meine Schwalbe vom Rost und altem Lack befreit, habe ich sie heute angemeldet. Nach einem kurzem Ausflug wurde mir dann klar das einiges nicht stimmt.


    1. Wenn man etwas höher dreht kommt der Motor in so eine Art Eigenfrequenz und die Drehzahl steigt im zweitem nicht mehr als ca 39 Km/h. Der Motor klingt dann etwas seltsam, für kurze Augenblicke verschwindet das Geräusch und es kommt noch etwas Leistung.


    2. Ab Drehzahlen im oberen Drittel fängt der Motor an zu "rasseln"


    3. Trotz hohem Standgas geht sie plötzlich aus und ich muss sie dann anschieben.


    4. Mein Rahmen ist verzogen, also das Hinterrad sitzt ca 2 cm weiter rechts - darf das? Das Fahverhalten ist ganz ok...


    5. Der Topspeed liegt bei ca 55 bis 57 Km/h
    als ich sie geschenkt bekommen habe sollte sie angeblich 80Km/h laufen :rolleyes: Als ich dann mit 14 (Jetzt bin ich 20)anfing zu basteln verbasteln :cry: ist mir aufgefallen, das falsche Düsen drin waren. Diese hab ich dann gegen die richtigen gewechselt...


    Sie hat schon 15k Kilometer runter und damals beim Baasteln hatte ich den Kolben runter und habe neue Kolberinge installiert.


    Letztes Jahr habe ich mit einem Kompressiensmessgerät ca 7,5 bar gemessen.


    Gerad habe ich mir die Kerze angeschaut und sie war eher weiß, teiweise nass - vom absaufen?? und voller Ruß.


    Ich habe statt des Luftfilters ein großes Stück Schaumstoff eingebaut, da ich den Filter über den Winter verlegt habe. Das brachte heute ein Bischen Besserung ich werde mir einen neuen bestllen.


    Beim Fahren (vollgas) qualmt sie ziehmlich und der Qualm ist eher weiß


    So das waren jetzt ersmal alle Infos, die mir spontan so einfallen... :|


    Weiß hier jemand Rat wie ich meine Schwalbe wieder in den Griff bekomme?

  • Moin,


    Zitat von betbow

    Hallo Simis!
    1. Wenn man etwas höher dreht kommt der Motor in so eine Art Eigenfrequenz und die Drehzahl steigt im zweitem nicht mehr als ca 39 Km/h. Der Motor klingt dann etwas seltsam, für kurze Augenblicke verschwindet das Geräusch und es kommt noch etwas Leistung.


    Hmm, wenn das ne mechanische Ursache hat, dann kann das eigentlich nur ein Lager sein oder irgendein sich drehendes Teil hat nen Schlag bekommen, aehnlich wie ein Rad, das eiert. Das scheint mir aber sehr schwer zu diagnostizieren. Ich wuerd mal erstmal schauen, ob alle Wellen sauber drehen bzw. das axiale Spiel der Wellen pruefen. Sonst wuerde ich noch auf Zuendung tippen. Aber wie gesagt, sehr strange.

    Zitat


    2. Ab Drehzahlen im oberen Drittel fängt der Motor an zu "rasseln"


    Hmm, naja. Man sacht ja immer Kolbenringe.

    Zitat


    3. Trotz hohem Standgas geht sie plötzlich aus und ich muss sie dann anschieben.


    Hohes Standgas + ausgehen deutet auf zu mageres Gemisch.

    Zitat


    4. Mein Rahmen ist verzogen, also das Hinterrad sitzt ca 2 cm weiter rechts - darf das? Das Fahverhalten ist ganz ok...


    Nu mal net so voreilig, schau dir erst mal die Buchsen der Schwinge genauer an, vielleicht sind die einfach fertig.

    Zitat


    5. Der Topspeed liegt bei ca 55 bis 57 Km/h


    Naja, laut Schwalbetacho doch noch okay. Vielleicht ist das Ritzel net original.

    Zitat


    als ich sie geschenkt bekommen habe sollte sie angeblich 80Km/h laufen


    Sollte sie aber besser nich, sonst kommen die Revierfoerster und sperren den Vogel weg.

    Zitat


    Sie hat schon 15k Kilometer runter und damals beim Baasteln hatte ich den Kolben runter und habe neue Kolberinge installiert.


    Man wechselt eigentlich immer beides und laesst ausschleifen, weil Kolben/Buchse nach 15000 ganz sicher nicht mehr rund sind, sondern oval-foermig.

    Zitat


    Letztes Jahr habe ich mit einem Kompressiensmessgerät ca 7,5 bar gemessen.


    Hmm, kann ich jetzt nich mitreden, da ich den Sollwert im Kopf hab. Aber wenn die Verdichtung ca. 1:7.5 sein muss, isses okay. Naja, schau mal im schlauen Buch.

    Zitat


    Ich habe statt des Luftfilters ein großes Stück Schaumstoff eingebaut, da ich den Filter über den Winter verlegt habe. Das brachte heute ein Bischen Besserung ich werde mir einen neuen bestllen.


    Mach das, Luffi muss original sein, sonst kommen wieder die oben genannten Waldmeister.

    Zitat


    Beim Fahren (vollgas) qualmt sie ziehmlich und der Qualm ist eher weiß


    Siiiiiiiiiiiiiiimmeringe ;).

    Zitat


    So das waren jetzt ersmal alle Infos, die mir spontan so einfallen... :|


    Puh, das is aber viel zu tun.

    Zitat


    Weiß hier jemand Rat wie ich meine Schwalbe wieder in den Griff bekomme?


    Na mit der Hilfe des Schwalbennests ;).


    Adrian


    PS: Das mit der Umfrage is ja cool, hast du das selbst angestossen oder war das der Prof ?

  • Also das mitm Rahmen ist eher nen Schwingenfehler .


    Zur deinen Motorproblemen. Stelle erstmal den originalzustand her.


    Das hat keinen Sinndran rumzuschrauben wenn zB Schaumstoff dein Luffi ist.


    Der kann nix verursachen oder die Karre zum verrecken bringen weil hier keiner weiß wie sich dein Schaumstoff als Filter auswirkt. Also original Patrone einölen und rein da

  • die Umfrage ist auf meinem Mist gewachsen,


    zum Lufftlilter muss ich noch sagen das die Ansauganlage schon komplett ist nur habe ich statt der Katusche ein stück Schaumstoff reigestopft.


    Wollte gerade die Besstelung abschicken, 3.50 luffi, 5.30 Porto??


    Ich warte besser was noch alles auf mich zu kommt 8)


    Beim Ritzel: Wie viele Zähne muss ich da den zaählen können??

  • Moin,

    Zitat von betbow


    die Umfrage ist auf meinem Mist gewachsen,


    Aha, kannte ich bisher noch gar nich.

    Zitat


    zum Lufftlilter muss ich noch sagen das die Ansauganlage schon komplett ist nur habe ich statt der Katusche ein stück Schaumstoff reigestopft.


    Ja, muss aber trotzdem original sein. Ansauganlage is immer kritisch. Haste denn den originalen Luffi noch ? Eigentlich geht der ja net kaputt.

    Zitat


    Wollte gerade die Besstelung abschicken, 3.50 luffi, 5.30 Porto??


    Is doch immer so. Haste keinen Haendler inner Naehe ? Wenn nich, schau doch mal aufm Flohmarkt.

    Zitat


    Beim Ritzel: Wie viele Zähne muss ich da den zaählen können??


    Ich glaub 13 oder 14.


    Adrian

  • der luffi ist wie gesagt wech, ich hatte ihn schonmal in waschbenzin gereinigt und durchgeblasen, mit Filter lief sie aber nur ca 25 Km/h, also braucge ich glaube ich schon einen neuen.


    Ich habe ein wenig im Forum gelsen, und dort erfahren, das ich mal die Kolbenringe kontrollieren sollte, das werde ich morgen mal tun.


    :bounce: Schon mal tausend Dank für eure Hilfe :bounce:


    Das mit der Umfrage ist glaube ich erst seit kurzem da

  • Ahoi!


    15 Zähne muss das Ritzel haben, so ist richtig. Ich hoffe Du hast Dir nen Satz Simmeringe mitbestellt, der weiße Qualm und das schlechte fahrverhalten deuten darauf hin. Zumal der Hobel nun auch schon ewig stand, da härten die gerne mal aus und dann sind se nich mehr dicht. Und wegen dem Hinterrad, da würd ich erstmal gucken ob das nicht einfach nur schief eingebaut ist, das kann man wieder richten mittels der Kettenspannschrauben.


    Allzeits gute Fahrt!


    Gruss Moe :smokin:


    PS: Eine Schwalbe kann man immer retten!

  • leider hab ich die Ringe vergessen, reicht es wenn ich die äußeren wechsel? Ich traue mir das spalten meines Motors nicht so wirklich zu.


    Als ich meinen Lack neu gemacht habe ist mir aufgefallen das der ganze Rahmen schief ist X(
    Ich hoffe jetzt, das wenn ich für die Schwinge neue Hülsen besorge das es sich etwas gibt :roll:


    Falls der neue Auspuff, der Luffi und die neuen Düsen nichts bringen werde ich mich da im Winter auf jedenfall drüber hermachen.


    Meine nächsten Schritte sind jetzt:
    1. Neu Vergaderteile
    2. Neuer Auspuff
    3.Neuer Luffi
    4. Zündung überprüfen einstellen, ich werde auch mal schauen, ob der Stecker für die Kerze den Richtigen wiederstand hat.



    Ich habe hier im Forum mal gelesen, das man 10W40 oder 15W40 Öl auch für das getriebe nehmen kann, ist das so? Auf jedenfall nehme ich das ÖL zur Motorschmierung...

  • Zitat von betbow

    leider hab ich die Ringe vergessen, reicht es wenn ich die äußeren wechsel? Ich traue mir das spalten meines Motors nicht so wirklich zu.
    ...


    Du brauchst bei der /2 nicht den Motor spalten...die Simmeringe sind von aussen ( nach dem Entfernen der Seitendeckel) zugänglich und innerhalb einer 1/2 Stunde gewechselt. Auf jeden Fall mitbestellen...:wink:


    Gruß aus Braunschweig

  • Wegen dem schiefen Rad auf dem Foto:
    Wahrscheinlich ist da die hintere Schwinge verbogen. Das sieht man aber, wenn sie ausgebaut ist und man draufguckt. Vielleicht ist außerdem auch noch die Spur total schief eingestellt, so daß nun kumulativ das Hinterrad gen Mekka zeigt.


    Ich kenn mich aus! :smokin:

  • So die neuen Teile sind da und dran:


    Der neue Auspuff
    Die neue Kupferdichtung vom Krümmer
    Neue Zündkerze
    Neuer Luftfilter
    Neue Düsen für den Vergaser


    So jetzt tun sich neue Fragen auf:


    Der Luftfilter muss einmal komplet im ÖL baden oder? Ich habe 15W40 genommen und ihn dann abtropfen lassen.


    Meine Schwalbe lief gestern fast garnicht, beim anschieben lief der Motor ein ganz Bischen, also er konnte sich nicht selbst am leben erhalten, sobald ich Gas gab oder aufhörte zu schieben ging er aus.


    Ich habe dann mal das Gummieteil zum Luftfilter abgenommen und dann lief sie so ca. 100 Meter das aber schon ziehmlich eindrucksvoll - soll heißen ich bin soviel Anzug nicht gewohnt :oops:


    Dann wars auch schon wieder zu Ende mit dem Fahren und auch mit meinem Latein ;(


    Die Simmerringe und die Schwinge, (die Spur ist gerade) kommen erstmal später dran, bis dahin mache ich mir schonmal gedanken wie ich diese richten kann :smokin:


    So nachmals vielen Dank für eure rege Anteilnahme :smile:


    Ach ja der Stand ist jetzt:
    Sie läuft nicht richtig, meine Vermutung ist, dass es am Vergaser+Luffi liegt.

  • So vielen Dank für eure Hilfe, der Vogel ist wieder am Fliegen :D


    Es lag wohl am Luffi, den Düsen im Vergaser und dem zugesetzten Auspuff.


    Das Rasseln ist noch da, das gehe ich im Winter an, jetzt will ich erstmal fahren :smokin:


    So jetzt noch ein Herzliches Dankeschön an alle die hier mitgelesen haben und besonders die die mir mit ihren Rat zur Seite standen!!

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!