Gaaaaaaaaaaanz blöde Frage mal!!

  • Hier ein Bild...Wozu is das Ding da? Is das "eigentlich" die Kontrollleuchte für den Leerlauf?? Weil ich hab meine Schwalbe auseinandergenommen, und unter dieser durchsichtigen abdeckung befand sich rein garnichts...und tachobeleuchtung sollte es angeblich auch geben, merk ich aber auch nix von. ich glaub ich wurde da weng übers ohr gehauen, da fehlt die hälfte :))


    trotz dieser blöden frage (wie sich wahrscheinlich einige denken werden) bitte ich um einigermaßen ernstzunehmende antworten...



    danke euch

  • Ja, dass ist die eigentliche Leerlaufkontrollleuchte. Aber wie ich deinem Profil entnehmen konnte, hast du ne 2er Schwalbe. Da ist das "Ding" zwar auch noch, aber wie du richtig erkannt hast, nix drunter. Ist einfach ein Blindstopfen. Den Leerlaufkontakt hatte nämlich nur die 1er Schwalbe, später noch ein paar SR50...


    Gruss
    Nina

  • Die Leerlaufanzeige gibt es bei der /2 nicht mehr, da der entsprechende Geber bei den neuen Motoren fehlt. Das Loch allerdings ist weiterhin da, original aber wohl mit Plastikabdeckung.
    Gruß

  • Danke für die schnelle und präzise Antwort!! :bounce:


    Aber woher weiß ich dann eigentlich, wann ich im Leerlauf bin?? Bzw. wo muss isch der Leerlauf offiziell befinden, das is nämlich eher Glücksache, und es dauert immer weng, bis ich den gefunden hab... :? Sorry, aber ich bin eben immernoch ziemlicher anfänger...

  • und wie komm ich da rein? also bei ausgeschaltetem moter geht das ja, da kann man ja rum probieren. aber wenn ich länger irgendwo steh und der motor soll laufen, wie krieg ich ich dann rein (oder wie sollte ich ihn eigentlich rein kriegen)...außerdem schaltet meine schwalbe manchmal wenn ich vom 4. in den 3. runterschalten will plötzlich in leerlauf, und dann kann ich gucken wie ich in den 3. komm. die geht dann einfach in den 2. und dann hauts mich natürlich erstmal ziemlich nach vorne, gell... irgendwas is da nich sooo richtig...

  • also du gehst einfach in den ersten, kannst du doch auch machen, wenn der motor an is! oder was is das prob? einfach kupplung ziehn und innen ersten gehen, dann leicht hochschalten, bis es einrastet.... und oleole bisse drin.....

  • Zitat von Simson-Harry

    und wie komm ich da rein? also bei ausgeschaltetem moter geht das ja, da kann man ja rum probieren. aber wenn ich länger irgendwo steh und der motor soll laufen, wie krieg ich ich dann rein (oder wie sollte ich ihn eigentlich rein kriegen)...außerdem schaltet meine schwalbe manchmal wenn ich vom 4. in den 3. runterschalten will plötzlich in leerlauf, und dann kann ich gucken wie ich in den 3. komm. die geht dann einfach in den 2. und dann hauts mich natürlich erstmal ziemlich nach vorne, gell... irgendwas is da nich sooo richtig...


    Viellicht sollte deine frage lauten, wie stell ich die gänge ein.... :roll:
    Im Übrigen gibt es sehrwohl Schwalben mit Kontrollleuchte, diese sind dann aber entweder mit nem geber nachgerüstet oder haben einen der wenigen orginalen motoren mit geber drin (wollt mal klug scheißen)..... :smokin:
    kauf dir mal das schwalbe buch... das hilft dir weiter und kostet nur ca. 15-20.-

  • anfangs ist in der Tat recht schwierig, den leerlauf zu treffen, aber mir hilft da ein kleiner trick:
    Will ich aus dem ersten in den zweiten, schalte ich mit der hacke, will ich in den leerlauf, ziehe ich vorsichtig mit der fußspitze den hebel hoch.


    Achja, eigentlich kann man der ampel o.ä. doch auch die ganze zeit die kupplung ziehen, das schadet nicht oder so!?

  • moin moin


    aber lass mal, Anfänger machen das gerne :D


    ne Leehrlaufkontrolle gibt es mancchmal auch zum Nachrüsten, braucht man aber nicht wirklich. Schön mit Gefühl schalten und den Schaltvorgang zu Ende führen. Manchmal sind das ( subjektiv ) zwei Stufen. Ein Gang raus -der andere rein.


    die Tachobeleuchtung hängt mit am Zündschloss unter der Verkleidung und die Birne brennt auch mal durch. Scheinwerfer abschrauben, Vorsicht hängt dann nur noch an den Kabeln, und nachschauen. 6 Volt 1,2 Watt.



    von null auf sechzig viermal schalten

  • Es gibt keine doofen Fragen nur doofe Antworten, jeder fäng mal klein an und wenn einem keiner was erklärt und zeigt dreht man sich im Kreis, lieber einmal mehr ne Frage stellen als irgentetwas versauen !!! Frag nur immer weiter, dafür ist das Forum ja da !!!

    Das Wort Schrott existiert in einem wahren Schrauberwortschatz nicht - es kommt nur drauf an wie viel Arbeit man investiert um ein Teil wieder schön zu machen !!!

  • Zitat von Ozzy-Potsdam

    jo lass mal ich hab damit auch noch meine probleme, aber ich habe ne /1 s da geht die kontrolleuchte noch. nur tahobeleuchtung geht mal und mal nicht


    Wie funktioniert deine Schaltung? Bei mir "schleift" immer der 2. Gang,
    Kann das sein? Auch ist der Leerlauf SEHR schwer zu finden.
    Gut das es die Leuchte gibt.
    Servus Dobermann

  • jupp auf jeden fall. manchmal denk ich ich hab den 2ten gang drin und fahre und plötzlich *Plupp* is der leerlauf drinne. Naja wenns drauf ankommt findet man den schon mit der lampe. Oft probier ich von ersten in den leerlauf zu schalten, klappt aber nicht und ich bin im2ten, wenn ich dann wieder in den ersten will komm ich in den leerlauf, aber das is mir dann egal, hauptsach gefunden ;-)

  • Hey Du!


    Wenn die Kupplung schleift musst du sie nur nachstellen! Das geht indem du an deinem Kupplungshebel an der verstellschraube drehst! geht auch irgendwie anders, aber ich hab das selbst nochnie gemacht! Du solltest aber nie ohne Kupplung schalten da machtst du nähmlich das Getriebe in A****! :D


    Also bis bald!

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!