"Schrauber-Hilfe" im Raum N / ER und Umgebung

  • ... stelle ich mir vor, ich schaue mal an der rechten Motorseite nach, ob das "nichts" bedeutet, das Motorritzel dreht sich und die Kette läuft durch --> Dann ist der Mitnehmer kaputt. Wenn sich das Motorritzel nicht dreht, dann liegt das Problem irgendwo im Motor, also Getriebe wahrscheinlich.
    Ist dieser Gedankengang so grundsätzlich richtig?
    Und spräche etwas dagegen, den Motor mit offenem rechten Motordeckel nach obigem Vorgehen zu testen?
    Danke, Gruß
    Matze



    Dein Gedanke ist korrekt, Und ja, es spricht nichts dagegen bei geöffnetem rechtem Motordeckel den Motor in Betrieb zu nehmen und im ersten Gang ein Funktionstest zu machen. Ich würde dabei aber folgendes beachten:
    1. Flossen weg ;-) von Ritzel und Kette!
    2. Die Hand an der Kupplung , falls das, was Deinen Vortrieb verhindert sich einbildet wieder einzurasten :-/


    Ansonsten ist Deine systemmatische Analyse schon fast ITler like.


    Da du bisher nicht über Geräusche geschrieben hast tippe ich (sofern die Kette dreht) auf den Mitnehmer. Wäre die Kette runter würde es rappel und scheppern, oder gar blockieren. Dreht sich die Kette und es sind keine Geräusche zu hören müsse dieser entweder gebrochen sein (hab ich noch nie gehört) oder Hartgummiring (der die Kraft überträgt) hat sich in Luft aufgelöst ?!


    Berichte mal über den nächsten Stand bzw. pack dann mal ein Bilder rein, ...


    Gruß
    Donnervogel

  • So, gesagt, getan.
    Ergebnis des Tests: Motorritzel dreht sich, Kette läuft, Hinterrad steht wie ne Eins. Also scheint es nicht das Getriebe zu sein - puh !
    Nächster Schritt: Hinterrrad ausbauen, Mitnehmer angucken und wahrscheinlich neuen Mitnehmer kaufen ;-)
    Videos/Bilder folgen...
    Grüße
    Matze

  • Na da bin ich jetzt aber gespannt! Ich hatte zwar auch schon einen defekten Mitnehmer, aber der hat sich mit einem lauten Knall verabschiedet, die Kette blockiert und den ganzen Kettenkasten zerlegt.

  • hallo zusammen,
    ich habe eine ziemlich zickige schwalbe zuhause. wer kann ihr die zicken austreiben? suche einen schrauber in nürnberg oder erlangen der mir helfen kann - gerne mit eigener werkstatt oder garage.
    sie läuft manchmal und sobald sie etwas warm ist geht sie aus. ich habe schon das ein oder andere versucht komme jedoch nicht weiter. wer ist fit und kann mir helfen? springt natürlich auch was raus ;)


    viele grüße Bastian


    ... noch a bisserl was über mich ...
    mit 16 (1992) meine erste simson sr53 comfort gekauft und bin dann erst mal ab nach österreich in den urlaub gefahren ;). war ein perfekter einstieg, hatte diese dann noch 7 jahre im einsatz und dann leider in einem schuppen verstauben lassen ... dann schließlich für einen guten zweck gespendet. vor vier jahren hatte ich dann die schwalbe gekauft, allerdings war sie damals schon sehr zickig ... fährt fährt nicht fährt fährt nicht ... dann zwei jahre stehen lassen und dieses jahr wiederbelebung versucht. gelaufen ist sie dieses jahr schon, stolze 6 kilometer auf 3 versuche ;(

  • So,
    endlich bin ich mal dazu gekommen, in den Kettenkasten am Hinterrad zu schauen. Siehe da, die Kette war einfach runtergesprungen. Habe sie wieder drauf gemacht, ordentlich gespannt, und kann mich jetzt anderen Problemen widmen.
    Zum Beispiel Schaltung einstellen (krieg den dritten Gang nicht rein, habe schon an den zwei Madenschrauben wie wild rumgespielt, aber vielleicht hab ich auch was vergessen, Hinterrad drehen oder sowas).
    Oder die Elektrik - das ist ein einziges Chaos, da hängen nur lose Kabel rum, kaum eins ist angeschlossen, der Vorbesitzer war scheinbar hoffnungslos überfordert, ich bin es mittlerweile auch. Trotz Schaltpläne und dergleichen wird das Chaos nicht weniger.
    Zu allem Überfluss springt sie nun nicht mehr an, somit kann ich auch keine Schaltung usw testen.
    Keine Ahnung woran das liegt. Sie lief ja schon. Ich weiß nun nicht, ob es an der Elektrik liegt (habe zumindest die Kabel von der Zündplatte alle verbunden, den Rest brauche ich ja vermutlich nicht), oder sich irgendwas an der Zündkerze verstellen kann in 4 Wochen?
    Ich will am liebsten mal in eine Werkstatt, weil dieses Gebastele wenn man keine Ahnung hat frustriert mich gerade.
    Kennt jemand irgendeine Schwalbe Werkstatt oder einen Bastler in Nürnberg?? Ich hab ja auch noch das Problem dass ich nirgendwo hinFAHREN kann damit.

  • Guten Morgen die Herren... ;)


    ich wollte nicht gleich einen neuen Faden aufmachen also hänge ich mich hier einfach mal dran...
    Ich brächte ein wenig Hilfe bei der Fehlersuche bei meiner Simme...


    Aber erstmal kurz was zu mir (man soll sich ja Vorstellen wenn man neu ist... ;) )
    Ich bin 32, Arbeite seit 9 Jahren in Nbg und hab seit kurzem nen Häuschen in Burgthann.
    Am Simmen schraub ich schon, seit ich 9 bin (gebürtiger Thüringer), hab aber leider meinen gesammelten Bestand von damals mit 19 verkauft (ich könnte ich manchmal dafür ohrfeigen)...
    Nun hat mir meine Frau letztes Jahr eine S51 B2-4 in einzelteilen geschenkt. Sie lief auch schon... aber nun macht sie Zicken...


    Zum Problem: Sie ist mir während der Fahrt einfach ausgegangen. Seit dem springt sie nur noch mit Choke an, läuft dann aber natürlich völlig übersättigt, qualmt nur wie Sau und nimmt kaum Gas an. Ohne Choke keine Chance.
    Vergaser denke ich Ausschließen zu können. Ich hab mittlerweile den dritten drin und der ist jetzt auch noch Nagelneu.
    Was ich bräuchte wäre eine zweite Maschine, mit der ich mal 2-3 Teile durchtauschen kann, um den Fehler einzugrenzen. Es reicht mir schon zu wissen, obs die Zündung, der Motor oder doch der dämliche Gaser ist.
    Ich bastel nun schon seit 2 Monaten rum und find den Fehler einfach nicht.


    Ich hoffe es gibt bei mir in der Gegend jemanden, der Lust und Zeit hat mir mal bei der Fehlereingrenzung zu helfen.


    Schonmal danke und viele Grüße
    Christian

  • Hallo Schwalben_Matze...


    hab deinen Beitrag grad erst gelesen (bin ja wie du lesen kannst selber neu hier)...
    Ich fahre quasi täglich an Schwarzenbruck vorbei. Bei der Elektrik kann ich dir auf jeden Fall schonmal helfen.
    Was deine restlichen Probleme angeht, kann ich mir das auch gern mal ansehen. Meistens ist es weniger schlimm als man denkt und grad bei den guten alten Simmen gibts nichts, was man nicht wieder hin bekäme.


    Meld dich einfach mal per PN bei mir...


    Gruß
    Christian

  • Hi 2takt-heizer...


    Das war auch mein erster Verdacht. Hab den Motor kürzlich bei nem "Bekannten" gehabt, der ihn mal zerlegt hat und meinte, die Simmerringe wären i.O... so richtig vertrau ich dem aber nicht..


    Aber gut zu hören, daß du das auch so einschätzt... also doch mal den Motor zerlegen... hrmpf...

  • Versteh ich des richtig, dei Bekannter hat den Motor zerlegt und die alten Simmerringe wieder eingebaut oder nicht gewechselt weil er diese durch Sichtprüfung für in Ordnung gehalten hat???? *kopfschüttel*


    Beim M501 Motor wechsel ich die Simmerringe sofort besonders wenn ich nix über den Motor weiß oder sehe das die Ringe noch die alten DDR Markierungen tragen - is ja a net so schwer zu wechseln ;-)


    Beim M53 und M54 Motor is das nicht so tragisch, die können auch noch mit 30 Jahre alten Simmerringen laufen da die Ringe bei diesem Motor immer schön durch das Getriebeöl mitgeschmiert werden und dadurch weniger schnell verschleißen. Das Gilt aber auch nur in Ausnahmefällen!!! ;-)

  • Hallo Schwalberl,


    bin neu in diesem Forum und wohne in Fürth/Land.


    Seit Samstag habe ich eine Kr51/1 - und bräuchte Hilfe, nachdem ich auf dem Gebiet ein Neuling bin, würde mich über eine vor Ort Hilfe sehr freuen.


    Folgendes problem:


    Die Schalbe zieht nicht, d.h. geht bei leichter Anhöhe im ersten gang nach ca. 20 meter aus... Starten ist kein Problem - ein kick und das gute Stück laüft, aber fahren ist damit nicht möglich.


    Also bei einer möglichen vor Ort Hilfe würde ich natürlich für Verpflegung und Fahrkosten aufkommen, würde mich sehr freuen.


    Danke schon mal
    Gerhard

  • Hast du vom Schrauben bereits etwas ahnung/ erfahrung?
    Das der Motor angeblich überholt wurde kann fast jeder behaupten da man dies von außen nicht sieht...


    Ja Bilder vom Motor und Vergaser reichen erstmal um zu sehen ob die Anlage noch original und net verbastelt ist.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!