Problem Kr51/1 - beim Schalten und Beschleunigen

  • Habe ein sehr obskures Problem....wenn die Maschine warm ist, kann ich nur noch in die höheren Gänge schalten, wenn ich ganz sachte den Gasgriff drehe, ansonsten heult der Motor auf und über 40km/h komme ich nicht

  • moin,


    willkommen im nest hier,....


    sorry aber deine beschreibung ist recht dürftig.
    um zu helfen brauchen die helfenden mehr input!


    erstmal werd ich aus deiner fehlerbeschreibung ned schlau.
    und es fehlen infos über dein mopped? welches? etc,.....


    mfg
    lebowski

  • KR51/1 Baujahr 66


    wenn man nach dem Schalten Gasgeben will, klingt der Motor extrem hochturig und man kann nicht richtig beschleunigen...das funktioniert mit mühe und not, wenn man dann nochmal das Gas komplett wegnimmt und ganz behutsam beschleunigt, dann zieht die Maschine....aber das problem taucht erst auf, wenn die maschine eine halbe stunde gelaufen ist

  • hmmm,....


    jaaa, nun. also kannst du sagen ob die kupplung nach dem schalten richtig greift?
    oder schleift die dann, dies würde das hochtourige nachm schalten begründen,...


    läuft der motor denn im stand sauber und zieht locker in hohe drehzahlen?
    wie schauts mit der motorleistung ansich aus? beschleunigung ok? v-max ok?


    mfg
    lebwoski


    edit und @ Fuchswurst: warum denn gleich alles tauschen das kost doch auch geld ;-) erst mal versuchen einstelltechnisch was zu erreichen,....

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!