Batterie leer,Kurzschlus beim blinken,sonstiges

  • hallo miteinander,
    habe schon im forum bisschen gestöbert aber noch keine richtige antwort entdeckt:
    hab seit kurzem nen Sr50 b4 roller mit 12v anlage.
    defekt war der simmerring rechts und links,welchen ich mittlerweile getauscht habe.
    hab ne neue batterie gekauft,eingebaut und jetzt ist sie schon wieder leer.
    es ist mir zwei/dreimal passiert das beim linksblinken ein knarzen zu hören war und der blinker links nicht ging.wenn ich den blinker angelasen habe,ist dann irgenwann die sicherung durchgebrannt.
    rechts geht er einwandfrei.was kann das sein?
    gibt es ausser der 8A sicherung noch ne andere für die ladeanlage?


    ich werde die batterie erstmal laden.wie kann ich ohne messgerät rausbekommen ob die batterie geladen wird?


    ZWEITES PROBLEM IST DAS STANDGAS:
    hab wie gesagt den simmerring links gewechselt,da ich kein standgas hatte und es ausm auspuff weiß qualmte.das ist jetzt weg, nur ist das standgas immernoch nicht gut,d.h. ausm auspuff und am zylinder/krümmer tropft benzin.
    ich denke mal das das gemisch zu fett ist.
    wie muss ich den vergaser einstellen,damit ich das standgas besser hinbekomme.die verplombte schraube vom vergaser (16n3-2)habe ich schon rausgedreht/gesäubert und danach drei umdrehungen raus (von ganz rein)
    ist das richtig?
    vergasergehäusedichtung ist auch leicht feucht (evtl. undicht?oderr ist das normal)

  • Willkommen im Nest.
    Kauf dir ein Messgerät! (Sowas sollte man haben... eins für 9euro reicht erstmal)
    Ob die Batterie von der Ladeanlage geladen wird kannst du wie folgt überprüfen.
    Lass den Roller laufen und halte eine z.B. 12V 21W Lampe an die Batterie.
    Leuchtet sie wird sie geladen. EInfacher wär nur noch mit nem Messgerät.


    8A gehörten da rein, so sollte auch eine solche verbaut werden.


    Das du einfach die blombe vom 16n3 :rolleyes: Vergaser entfernst hast war schonmal nicht ok, wenn du dich damit nicht auskennst.
    Das die 16n3 kein Standgashalten wenn irgendwas irgendwo nicht stimmt ist ein bekanntest Problem. Und auch deswegen werden sie von vielen gehasst.
    Den Zündzeitpunkt würde ich checken, ist der ok der Vergaser richtig eingestellt das Kerzenbild rehbraun , würde ich fehlende Kompression dafür verantwortlich machen.


    Das die Vergaser immermal ein weinig feucht sind , ist normal. Dafür waren einfach schon zuviele Finger drann als das man sie alle wieder ohne weiteres dicht bekommt. Da hilft auch meist eine neue Dichtung nicht.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!