Vorderrad schleift nach Anziehen...

  • Hallo, hatte die letzte zeit probleme mit der vorderradbremse. hab gestern die innenseite der trommel und die beläge mit grobem schleifpapier abgeschliffen und nachher mit bremsenreiger gesäubert. die bremse pack jetzt wieder sehr gut! allerdings musste ich feststellen, dass irgendwas in der radtrommel schleift. wenn ich das rad einsetze ohne den radbolzen anzuziehen, ist nur nen minimales schleifgräusch zu verzeichen, was den freilauf des rades unwesetlich beeinflußt. wenn ich den radbolzen aber richtig anknalle, wird das schleifgeräusch in der trommel jedoch schlimmer und das rad lässt sich nicht mehr frei drehen...es ist jetzt nicht so, dass es die fahreigenschaft negativ beeinflusst, aber irgendwie ist das schon komisch.
    was könnte das sein? dachte erst, dass die schwinge die bremse so sehr zusammendrückt, dass der deckel an der nabe schleift, das scheint aber nicht der fall zu sein. ist es eventuell möglich, dass die bremsbacken mit deren außenseiten an der seitenwand der nabe schleifen, oder ist das nicht möglich. gibt es vielleicht sogar distanzringe, die das zusammenklemmen des deckels auf dem die bremsbacken befestigt sind und dem deckel auf der anderen seite verhinder?? bin mir aber eigentlich sicher alles richtig verbau zu haben....oder muss ich bevor ich den bolzen anziehe, darauf achten, dass es auch wirklich optimal sitzt, also auf eventuelles minimales kippspiel?


    würd mich über eine hilfreiche antwort freun...


    mfg


    mastakilla

  • hallo, hab deinem radschlag folgegeleistet, leider hat sich nichts geändert. ichbe aus testzwecken ein kleines distanzstück angefertigt, welches ich zwischen der hülse in der nabe und dem deckel mit den bremsbACKEN gelegt habe, um den abstand zwischen bremsbacke und innerer bremstrommelwand zu vergrößern da leichte abriebspuren an den äußeren rändern der backen zu sehen waren, dachte also es würde dort schleifen wenn es zusammengepresst wird. leider war das auch nicht der fehler....was könnte es noch sein, etwa, dass das rad sich beim anziehen verkantet, aber da müsste man ja mit angezogener bremse entgenwirken können...
    gibts noch nen vorschlag zur problemlösung?


    mfg


    mastakilla

  • Du mußt erst mal feststellen, wo es genau schleift.
    Bau alles aus und such nach Schleifspulen oder Kratzern. Sind es nicht die Bremsbacken, dann kannst du vielleicht den Blech-Dichtring einer Isolator-Zündkerze zwischen das Bremsschild und die Radnabe, oder wenn es auf der anderen Seite schleift, zwischen Nabe und dem Deckel beilegen. Manchmal hilft das.


    Ich kenn mich aus! :smokin:

  • hallo, das problem hatte ich bei meiner auch, vor allem als ich noch die alten bremsbeläge hatte und da so ein distanzstück verbaut war. das problem entseht meiner meinung dadurch, dass deine schwinge an den schraubenlöchern (da wo du den radbolzen durchschiebst) minimal schräg steht. hoffe du weißt was ich meine. wenn du also die schraube anziehst, steht auch das bremschild mit den bremsbacken minimal schief und dann schleifen die backen an der trommel. also entweder kannst du deine bremse etwas zurückstellen, oder du schaffst es die auflagefläche zu begradigen.


    gruß brette

  • Hallo!
    Mein Vorderrad schleift auch, immer 1x pro Umdrehung. Jetzt ist mir aufgefallen dass die linke Radabdeckung schief auf der Achse sitzt, oder ist die Achse vielleicht krumm? Ich habe mal ein Bild davon hochgeladen, was kann das sein?


  • Hallo!
    Soo heute hab ich mich nochmal mit der Vorderrad Bremse beschäftigt, habe den Hebel auf dem Bremsnocken im 90 Grad Winkel eingestellt, dann einen neuen Kupplungshebel für eine S51 an die Bremse montiert, und jetzt bremst es vorne sehr gut und leicht :-D

  • Hallo!
    Soo jetzt habe ich eine neue Achse und einen neuen Deckel für die Radnabe links eingebaut und jetzt ist der Deckel auch gerade, allerdings schleift der Deckel jetzt ein bischen an der Nabe wenn ich die Achsmutter fest ziehe, aber ich denke das schleift sich schnell ab und ist dann gut.
    Dann habe ich heute auch noch einen Kupplungszug von der SR50 an die Bremse gebaut, weil der länger ist, aber damit bremst es sich nicht mehr so gut wie mit einem Kupplungszug von der S51 obwohl beide neu sind und ich den Bremshebel auf dem Bremsnocken nicht verändert habe, er steht immer noch im 90 Grad Winkel zum Seilzug. vor und beim Achsmuter festziehen habe ich auch die Bremse gezogen damit alles schön zentriert ist. Hmm wenn die Bremsleistung nicht wieder besser wird bau ich vielleicht doch wieder den Kupplungszug von der S51 an die Bremse denn damit hatte ich eine sehr gute Bremswirkung!
    *edit* ich war gerade nochmal gefahren und habe mir den SR50 Kupplungsseilzug nochmal angesehen.. der dehnt sich einfach mehr wie der Kupplungsseilzug von der S51 (beide neu!) hmm dann baue ich morgen doch wieder den Zug von der S51 ein.. denn damit hatte ich eine super gute Bremse vorne!
    *edit*
    Soo jetzt hab ich wieder den S51 Kupplungszug an der Vorderradbremse aber so gut wie vorher bremst es damit leider nicht mehr, wie bevor ich den SR50 Kupplungszug eingebaut hatte.. dabei hab ich den Hebel am Bremsnocken nicht abgeschraubt.. hmm :-(
    Wenigsten schleift das Rad und die Nabenabdeckung jetzt garnicht mehr, das Rad dreht auch schön lange nach wenn es dreht :-)

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!