Schwalbe säuft bei Vollgas abh

  • Hallo zusammen


    Ich habe eine Schwalbe KRs 51/2 .So mein Problem ist folgendes.Wenn ich leichte Erhöhungen / Berge hoch fahren will , lässt die Leistung so stark nach , als wenn sie bald absäuft.Wie gesagt nur bei Steigungen( und die müssen nicht mal steil sei)Vergaser ist gereinigt ,Schwimmer habe ich auch schon versucht (brachte keine Besserung. Kerze ist rehbraun und anspringen tut sie auch nach 4x ankicken.Was kann es sein. ;( :cry: ;( :cry:

  • Wenn sie bei längerer Belastung (vollast) "absäuft" , dürfte man das am Kerzenbild sehen.
    Wenn der Vergaser richtig eingestellt ist, kannst den Leistungsverlust wo anders suchen.
    Zündzeitpunkt stimmt?


    LÄuft sie bei Bergabfahrten ungewöhnt gut und auch schnell? <- dann solltest du dir durch den Auslass mal die Kolbenringe anschauen.

  • Zitat von y5bc

    kein vortrieb=zuwenig sprit ( hab ich doch erst kürzlich gehört :-D )


    hängt die nadel vielleicht zu tief, das sie bei mehr abgeforderter leistung zu wenig sprit bekommt ???


    also habe ich schon ausprobiert ,bleibt gleicher Leistungsverlust und sprit ist genug drin.

  • Zitat von Airhead

    Wenn sie bei längerer Belastung (vollast) "absäuft" , dürfte man das am Kerzenbild sehen.
    Wenn der Vergaser richtig eingestellt ist, kannst den Leistungsverlust wo anders suchen.
    Zündzeitpunkt stimmt?


    LÄuft sie bei Bergabfahrten ungewöhnt gut und auch schnell? <- dann solltest du dir durch den Auslass mal die Kolbenringe anschauen.


    Belastung ist egal ,immergleiches Bild am Berg
    aussetzer zwecks zündzeitpunkt gibts keine
    auf ebener Strecke läuft sie normal so 55-60 km/h aber kaum kommt eine kleine steigung gehts nur mit runterschalten bis in 2 bzw.1 gang.
    Kann es denn sein wenn die Nadel zu Tief oder zu hoch hängt das den Leistungsverlust verursacht.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!