Simsonfreunde Freiburg - Helfen, Treffen, Fahren...

  • hey leute wäre jetzt fast fertig mit meiner schwalbe
    aber jetzt hab ich ein elektronik problem
    unzwar wenn ich den blink schalter betätige oder die hupe dann geht der motor aus
    und ich hab keine ahnung welcheskabel oder so falsch angeschlossen ist :(

  • @Alle:
    Ich hätte auch Lust endlich wieder mal ne Tour zu machen!
    Aber leider soll es am Wochenende wieder Schnee geben.


    Wie wäre es wenn wir erst Mal ein Schraubertreffen ins Auge fassen,
    um unsere Simmen wieder fit nach dem Winter machen:
    Ölwechsel, Vergaser putzen und einstellen, Kupplung einstellen,
    Bautenzüge ölen...
    ... oder das Eine oder Andere technische Problem beseitigen.
    Wie schaut es bei Euch am Sa 13. oder So 14.03. aus?


    dennis
    Kontrollier mal ob Du auf der Klemme 30 am Zündschloss bei eingeschaltener Zündung und Motor aus die 6V anliegen hast.
    Ich vermute, dass Du das Kabel von der Zündspule (Klemme 2) angeschlossen hast. Dann würdest Du beim betätigen der Hupe oder des Blinkes die Primärspule auf Massen legen (wie bei ausgeschalteter Zündung).

  • Hallo andy,
    Sonntag wäre prima.Kann allerdings noch nicht sagen ob ich bis dahin meine Räder wieder drauf habe.Würde aber wenn das Wetter mitspielt mit der großen fahren ,oder halt mit meinen Postauto.
    Mfg Mario

  • Hallo alle zusammen, wollte nur bescheid sagen das ich jetzt wieder öfter hier rein schauen werde. Bin also doch nicht weg vom Fenster.


    Bis denne


    Euer tibo

    suche s51 oder Schwalbe im raum Freiburg Breisgau

  • Hallo alle zusammen, bin vor ein paar monaten nach freiburg gezogen und war ganz überrascht, dass es hier so viele Simsonfreunde gibt! vielleicht kann ich mich euch mal anschließen, wenn ihr bei schönem Wetter nen ausflug macht oder es sonst irgendein treffen gibt? wetter scheint ja jetzt wieder zweirad-freundlicher zu werden. erstmal muss ich allerdings ein kleines rätsel lösen: meine simsi summt neuerdings bei hohen drehzahlen…
    Grüsse, Binki

  • Hallo Leute,
    hab heute mal ausgiebig meine simsi geputzt mit anschließender kriechölparty. Auf der sonntagstour danach hab ich mal genauer auf das neue geräusch geachtet: es ist eine art rasseln als wenn irgendwo ein kleines teil lose wär und rumfliegen würde. wüsste allerdings nicht, was das für ein teil sein sollte. das geräusch tritt auf, wenn ich richtig gas gebe und zwar auch im leerlauf an der ampel. kennt das einer von euch?


    PS: Vielen Dank für die freundliche Aufnahme "im Club"!

  • Hallo Binki,


    heißer Kanidat für sowas sind die Krümmermutter (einfach mal am Krümmer wackeln, wenn der viel Spiel hat, dann ist die Mutter zu lose) oder aber vielleicht verschleißbedingt die Kolbenringe.


    Hatte beides schon. Gegen die lose Mutter hilft natürlich anziehen (am Besten nur mit dem Schlüssel aus dem Bordwerkzeug, nicht mit einer Wasserpumpenzange) - gegen das Rasseln im Motor half bei mir Bleiersatz für 4-Takt Ottos (Tanke oder Baumarkt).


    Wieviel Kilometer hat dein Motor runter?


    Viele Grüße,


    Christian

  • Hallo Christian,


    die Kolbenringe hatte ich auch schon im verdacht. vielleicht sollte ich mir das bei nächster gelegenheit mal ansehen. die krümmermutter sieht zwar ziemlich fertig aus, sitzt aber recht fest und der krümmer hat praktisch kein spiel.
    Wieviele Kilometer der motor runter hat weiß ich nicht. er ist jedenfalls mit großer wahrscheinlichkeit so alt wie der rest des mopeds (ca.25 Jahre), das nie besonders lange ungenutzt rumstand soweit ich weiß.
    Das mit dem Bleiersatz hab ich schonmal irgendwo gelesen. Probier ich vielleicht auch mal aus.
    Vielen Dank für deine tips!
    Binki

  • Hallo Christian,


    noch eine frage nachgeschoben: wozu soll der bleiersatz eigentlich gut sein? ich kenn mich damit nicht aus, aber ich dachte grad mein moped hat als zweitakter ja keine ventile und die schmierung wird durch das öl im sprit besorgt. hab ich was übersehen? Du hast ja geschrieben, dass bleiersatz bei dir ein motorrasseln beseitigt hat.


    Viele Grüße und genießt alle das schöne wetter! Ich find meinen arbeitsweg gard schon viel zu kurz!

  • Hey Binki,


    das Thema Bleiersatz in DDR-2t-Ottos wird immer wieder kontrovers diskutiert.


    Im wesentlichen gibt es drei Positionen


    1. weder positive noch negative Effekte
    2. positive Effekte - Motor läuft ruhiger
    3. negative Effekte - vor allem an der Zündkerze


    Die negativen Effekte wurden vor allem damit begründet, daß sich der Stoff nach der Verbrennung auch an der Kerze ablagert und es dort durch Fadenbildung zu vermindertem oder unberechenbarem Funkenschlag kommen kann. Allerdings macht diese Begründung meiner Meiunung nach wenig Sinn, da ja auch 4t-Ottos Zündkerzen haben.


    Fakt ist, der DDR-Sprit war damals zur Erhöhung der Klopffestigkeit verbleit. Fakt ist auch, daß Bleiersatz normalerweise eine Funktion an einem Bauteil erfüllen soll, daß in einem 2t-Otto gar nicht verbaut ist.


    Bevor ich angefangen habe Bleiersatz beizumischen habe ich damals im Internet recherchiert.


    Dabei bin ich zum einen auf Beiträge von Trabantfahrern gestoßen die über ein drehzahlabhängiges Klingeln mit unverbleitem Sprit berichteten. Dieses Klingeln, war nach der Beimischung von Bleiersatz wohl teilweise besser/verschwunden.


    Außerdem habe ich über Probleme an Trabbi Kurbelwellen gelesen. Ein KFZ-Meister wurde wohl verklagt, da von ihm regenerierte Kurbelwellen nach der Wende recht schnell hopps gingen:


    Zitat

    Ich war heute Vormittag bei Fa. Müller in Freiberg, um mir eine alte Kurbelwelle regenerieren zu lassen und meinen "Bestand mit ungewisser Lagerherkunft" mal auf Rundlauf zu pruefen.


    Waehrend ich gewartet habe, hatte ich ein bisschen Zeit, mit dem Chef zu schwatzen; u.a. sind wir da auf das Thema "Bleiersatz" gekommen. Er hat mir dann erzaehlt, dass er nach der Wende Anfang der 90er mal ein Gerichtsverfahren am Hals hatte, weil angeblich die bei ihm regenerierten Wellen dauernd Lagerschaeden hatten. Und wie das dann so ist, wurden vom Gericht Gutachten eingeholt und Ursachenforschung betrieben.


    Im Ergebnis kam heraus, dass weder der Lagerhersteller schlechte Qualitaet geliefert noch die Wellen falsch montieret/gewuchtet waren. Die Ursache fuer den fruehzeitigen "Lagertod" konnte dann im Ergebnis ziemlich eindeutig dem bleifreien Benzin in Verbindung mit bestimmten Mischoelen zugeordnet werden (die haben damals die "Gemische" von 5 grossen Tankstellenketten labortechnisch untersucht und die Ergebnisse waren z.Teil katastrophal). Er hat mir dann noch erzaehlt, dass viele Wellen bei hohen Temperaturen in Verbindung mit manchen Mischoelen einfach trocken laufen, da das Oel im Kurbelgehaeuse auf Grund der recht hohen Temperatur verbrennt. Und genau hier setzt das Blei bzw. der Bleiersatz an: Es soll so bei Schmierstoffmangel eine Art "Notlaufeigenschaft" bei den Lagern sichergestellt werden, weshalb er mir dringend angeraten hat, Tankstellengemisch nicht ohne Bleiersatz zu fahren oder mit brauchbaren Mischoel (Addinol, Stihl) selber zu mischen.


    Quelle


    Diese beiden Punkte haben mich damals bewogen es zumindest mal zu probieren. Die Kosten sind ja bei einem Verbrauch unter 3l/100km sehr überschaubar. Seitdem ist dieses drehzahlabhängige Klingeln/Klirren bei mir verschwunden. Negative Effekte traten bei mir nicht auf.


    Woran das jetzt liegt kann ich nur mutmaßen. Möglicherweise setzt sich der Bleizusatz nach der Verbrennung am Zylinder/Kolben/Kolbenringe ab und verbessert die Schmierung oder verringert das Spiel. Vielleicht kommt es auch zu einer allgemeinen Verbesserung der Schmierung durch einen positiven Effekt auf das Öl oder auf die Verbrennungstemperatur. Wie gesagt alles nur Mutmaßungen eines Laien :D


    Allerdings, wenn dein Motor recht viele Kilometer runter hat, kann es auch sein, daß er einfach verschlissen ist. Laut diversen Quallen empfahl Simson wohl damals bei 30000 oder 40000 km den ersten Reperaturschliff oder Motorüberholung oder irgendsowas...


    Viele Grüße,


    Christian

  • Wow... jetzt weiß ich auch, was du studierst. das ist ja eine wissenschaft für sich! Danke für diese ausführliche information! vielleicht ist es das beste, es einfach auszuprobieren und nicht zu lange darüber nachzudenken, falls es funktioniert :D Natürlich hast Du recht damit, dass der motor möglicherweise eh mal etwas zuwendung braucht. muss nochmal beim vorbesitzer nachfragen, was der so alles gemacht hat...

  • Guten Tag liebe Leute,


    nach einer längeren Tour am letzten Wochenende hatte ich auf dem Rückweg sozusagen auf den letzten Metern mit folgendem Problem zu kämpfen:
    - Zündaussetzer beim Beschleunigen (Motor spricht nicht richtig an und dreht nicht hoch vor allem nachdem ich in den zweiten geschaltet habe / wenn ich anhalte, geht der Motor aus)
    Die Zündkerze habe ich gewechselt, daran kann es nicht liegen. Ich denke, ich müsste mir mal den Unterbrecherabstand anschauen und die Zündung neu einstellen.
    Hat von euch jemand das nötige Werkzeug, um das Polrad abzuziehen (und kann es mir für ein zwei Tage ausleihen)? Ich hab die Zündung selber noch nie eingestellt. Da braucht man ja so eine Art Halteband + einen Schraubaufsatz, um das abzumontieren. Mir wäre auch geholfen, wenn jemand wüsste, wo ich die Teile hier in Freiburg herkriege (Internet-Bestellund dauert ja immer so ewig ...).
    Ich muss gestehen, ich habe noch nicht einmal eine Fühllehre - danach würde ich mal bei Eisenwaren Leopolt am Schwabentor fragen. Sollten die doch eigentlich haben, oder?
    Na ja, also, es wäre großartig, wenn mir jemand weiterhelfen könnte, damit ich die Kiste zum Wochenende hin wieder in Schwung bringen kann. Sonstige Ünterstützung oder Hilfe ist natürlich auch seeeehr willkommen ;)


    Beste Grüße
    Dustin

  • Moinsen,
    Polradabzieher, Ölfilterhalter, ne Fühlerlehre und nun sogar ne Simson-Zündeinstelluhr hab' ich.
    Entweder du kommst raus nach Pfaffenweiler, oder ich fahr' in die Stadt - wenns Wetter mitspielt ist mir das Wurst.
    Ist ja nen langes Wochenende :)


    Du könntest aber auch das typische Wärmeproblem haben --> neuer Kondensator nötig.


    Gruß,
    Christian

  • Hallo liebe Simsonauten,
    meine kleine Diva läuft wieder, die Zicke...der nicht vorhandene Keil auf der Kurbelwelle ist schuld. Dadurch hat sich das Polrad selbstständig gemacht. Jetzt mal noch bei Gelegenheit Vergaser reinigen und der Sommer kann kommen.
    *jubel jubel freu freu*


    @ Binki:
    "Zum Mischen ist Normalbenzin vollkommen ausreichend. Zusätze wie z.B. Bleiersatz sind nicht erforderlich. Als Öl kann jedes handelsübliche Zweitaktöl genommen werden. Teilsynthetisches oder gar vollsynthetisches Öl hat jedoch gegenüber dem Mineralöl den Vorteil der geringeren Rauch- und Ablagebildung.
    Man kann auch 15W40 zum Mischen verwenden allerdings sollte man dabei berücksichtigen, daß dieses Öl starke Ablagerungen im Motor hervorruft, die nach längerer Fahrzeit zum Motorklingeln führen oder die Kolbenringe verkleben lassen."
    Quelle


    Ist auch eine Möglichkeit...solche Ablagerungen entstehen eben nach einer gewissen Zeit, selbst mit gutem 2-Takt Öl und richtiger Vergasereinstellung.


    MfG Immanuel


    Achja, wenn demnächst jemand etwas bei AKF bestellt, soll man mir doch bitte einen Zündschlüssel oder gleich zwei mitbestellen. Danke

  • Moin Immanuel -
    also datt mit dem Halbmond glaube ich nicht :)
    Das Teil war bei dir doch schon seit Ewigkeiten ab - wir haben das Zeug doch einfach nur festgeknallt -
    hat auch funktioniert.

  • Leute, Leute,


    vielen Dank nochmal, dass ihr vorbei gekommen seid! Ich fands großartig gestern ... zumal die Schwalbe jetzt auch wieder läuft. Natürlich ist es auch schön, die Freiburger Schwalben-Fahrer mal getroffen zu haben ;)


    Also, wenn ihr nächstes Wochenende bei gutem Wetter eine Tour machen wollte, dann sagt mir auf jeden Fall Bescheid.


    Bis dahin, beste Grüße und frohe Ostern,


    Dustin

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!