Alles versucht - Simme will nicht anspringen

  • Kann es sein, daß dein Polrad am Gewinde etwas ausgeleiert ist/wurde durch unpassendes Werkzeug?
    Probier den Abzieher mal bei Gelegenheit an einer anderen Simme, ob das am Abzieher oder am Polrad liegt. Wäre fatal, wenn du es irgendwann gar nicht mehr runterkriegst und noch was anderes dabei kaputt ginge. In dem Fall wäre ein anderes/neues Polrad schon sinnvoll.

  • Der kleine Halbmondkeil auf der KW unter dem Polrad? Der ist entweder defekt oder ok, ein dazwischen gibt es nicht, auch kein selbstgebastel wenn man gerade keinen hat. Hast du evtl ein Foto davon?
    Ist die GP festgeschraubt? Stimmt der ZZP laut den Markierungen?

  • So, bin mit meinem Latein am Ende..
    GP ist nicht verstellt, Zündfunke kommt an, aber die Simson macht nicht mal einen Mucks...
    DIe GP ist 2 Jahre alt. Kann es sein, dass sie trotzdem irgendwie kaputt ist?
    Würde mich echt freuen, wenn ich langsam mal weiter komme...

  • Die Lebensdauer der GP ist so eine Sache, aber wenn du einen Funken hast und der Keil nicht kaputt ist, tausche bei der Gelegenheit auch noch gleich den Wellendichtring dahinter (GP Stellung vor Ausbau markieren!) :wink:
    So, wie weiter??
    Also ich würde alles wieder zusammenschrauben, Lerlauf höher drehen, Umluftschraube eine halbe Umdrehung raus, Zündkerze raus, einen Sprüher Bremsenreiniger oder Startpilot rein, Kerze wieder rein und kicken. Wenn nichts passiert, schau mal in den Auspuff, ob der wirklich frei ist und der Luftfilter sauber.

  • Wollte Euch mal kurz bescheid geben, dass meine Simme nun besser läuft als je zuvor.
    Das Problem lag beim Steuerteil! Ich habe ein neues drangemacht, Sprithahn aufgedreht, Zündung an,... EINMAL getreten... Und sie war an!!!
    Danke nochmal an alle!
    Viele Grüße

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!