Simson Star !!! H I L F E !!!!

  • Machs dir selber! :))
    Wo ist das Problem? Es gibt doch dieses Forum hier.


    Frag vielleicht mal den Simmiopi im Kulmbach. Wenn den nicht gerade wieder die Bandscheibe drückt macht der dir vielleicht deine Schwalbe für 'nen "angemessene Aufwandsentschädigung" wieder flott.

  • Mein Star springt im kalten Zustand an, aber nach einigen Kilometern wird sie immer langsamer...fängt das stottern an und geht aus und springt nicht mehr an....erst wenn sie wieder abgekühlt ist läuft sie wieder ein wenig.....bis sie wieder warm ist.....aus....vorbei....schieben !!!

  • Hört sich nach starker Abnutzung des Hinterrad-Profiles an....
    Oder die falschen Ventilkappen...


    Soviel zu den dummen Antworten...


    Schau doch mal hier... Und hau kräftig das Wort Wärmeproblem in die Tasten deiner Tastatur.......

  • Fang mit 'ner neuen Zündkerze an. Die kostet 2,- Euro.
    Typ ISOLATOR ZM 14x260 oder NGK B8HS
    Wenn's das nicht ist, dann wechsel den Kerzenstecker.
    Sieh nach ob der Vergaser richtig festgeschraubt ist.

  • Hallo
    Hummeltoler


    Ich hatte das selbe Problem.Da ich aber nicht viel Zeit habe und mit meiner Schwalbe den Sommer genießen möchte,hab ich alles was mit der Zündung zusammenhängt neu gekauft.Das währe : Grundplatte,Polrad( muß nicht unbedingt sein),Durchführung,Stecker,Kerze und ein paar Kleinigkeiten.


    Zum Einbau hab ich alles aus diesem Forum gelernt !


    Danke noch mal an alle.


    Schönen Sonntag noch
    Gruß
    Oberfranke

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!