Startprobleme Bingvergaser

  • Hallo ihr Lieben,


    leider ist mein Bingvergaser noch nicht so ganz eingestellt.
    Wenn der Motor läuft - während der Fahrt oder warm ist, gibt es eigentlich keine Probleme - zieht gut, springt warm gut an, nimmt das Gas augenblicklich an etc.


    Aber: Wenn ich den Motor morgens anwerfe, der Motor also tatsächlich kalt ist, dann habe ich immense Startprobleme.
    Meistens springt der Motor (4-Gang) kurz an , geht aber sofort wieder aus.
    Es spielt auch keine Rolle, ob ich mit oder ohne Choke starte ich muss ca.5-8 mal kicken.
    Läuft der Motor dann, säuft der Motor beim gasgeben immer wieder ab bzw. geht aus. Es dauert eine ziemliche Weile bis sich alles normalisiert... Standgas geht meistens ganz gut aber das Gasgeben in der ersten Minute ist eine heikle Sache, da ich immer Angst habe, dass der Motor wieder aus geht


    Mit dem BFV hatte ich diese eigentlich Probleme nicht - irgendwie ironisch die ganz Sache.


    Never change a running system - Tja!


    Gruß

  • Mit Choke geht es zwar schneller aber immer noch nicht so wie mit dem BVF.
    Hab jetzt die Nadel in der zweiten Kerbe und etwas mit der Luftschraube probiert aber es scheinbar reicht es noch nicht.
    Sollte ich wirklich immer mit Choke starten bzw. die dritte Kerbe als normal einstellen?


    Eigenartig....

  • Hab die Sachen noch einmal überprüft und konnte nichts feststellen - insofern muss der Fehler woanders liegen...


    Die Luftreg.-schraube habe ich auf eine halbe umdrehung zurückgedreht, so dass der Schlitz weider senkrecht steht, nur halt verkehrt herum - ich denke ihr wisst was ich meine.


    Was könnte es denn noch sein?


    Nadel hängt in der zweiten Kerbe, Spricht kommt auch, Kerzenbild okay...


    Zündung? Aber waum ging es denn dann mit dem BVF?

  • Weil der Bing mit dem Sprit geizt,und der Bvf gerne mal eher panscht.Mit Choke beim Bing loszufahren (nach Kaltstart)ist normal und wenn sie dann läuft,freu dich!!!Bei 1,60 Euro+Öl.!!
    Warum fragt der Deutz eigentlich nicht ob der Auspuff frei ist.....seltsam....
    mfg

  • Zitat von Deutz40

    Ja dann wirst Du sicher schom in den Auspuff gesehen haben , und ist Er frei :wink:

    fragt er ja schon in einem anderen Thread :)


    Okay, ich werd nochmal probieren die dritte Kerbe zu benutzen, da jemand heute zu meinem Kerzenbild meinte, die Mischung sei etwas zu mager.
    Ich frage mich zwar, wie es immer noch zu mager sein kann, wenn die erste Kerbe als normal gilt und ich nun die zweite benutze bzw. die dritte dann zu einem normalen Starten führt, aber sei´s drum - ich probiers und werde dann berichten....


    Gruß

  • Zitat von apokryphus


    Die Luftreg.-schraube habe ich auf eine halbe umdrehung zurückgedreht,


    Eine Umdrehung muss die Schraube raus!
    Dann wird mit der Gasschieber- Anschlagschraube die gewünschte Leerlaufdrehzahl eingestellt. Danach die Luft- Schraube soweit raus, dass der Motor höher dreht - dann wieder eine halbe Umdrehung rein.
    So steht's meines Wissens in der Einstellanleitung.
    Und das alles bei warmen Motor...


    Viel Erfolg!
    slu

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!