Brauche hilfe in Mittelhessen/Marburg

  • Hi @ all


    Mein Name ist Marc ich bin 18 Jahre alt und komme aus Marburg.


    Meine schwalbe (KR 51/2,Baujahr 1982) ist ein Erbstück von meinen Großvater und ist bzw. war sehr vermost ^^.aber mir sehr wichtig


    Ich habe innerhalb von 2 wochen ne neue Sitzbank neue Spiegel ne neue zündspule zündkerze batterie uvm... ausgewechselt ^^


    aber habe noch ein Problem und zwar wenn ich sie antrete bekomme ich keinen Funken an der Zündkerze habe zuerst gedacht das es an dem kerzenstecker liegt habe ihn sofort ausgewechselt aber daran lag es nicht dann habe ich die Zündspule ausgewechselt und es ging immer noch nicht.


    den einzigen verdacht habe ich das ich beim austausch des zündschlossen nen fehler bei der verkabelung gemacht habe.


    oder was meint ihr ?


    Würde mich auch sehr freuen wenn sich leute aus dem Landkreis melden würden


    Ich würde mich über eine Antwort SEHR freuen :-)


    Gruß Marc :smile:

  • Hey Marc,


    ich bin 19 Jahre und komme aus Gießen. Ich selber fahre auch eine Kr51/2.
    Nimm dir am besten erstmal den passenden Schaltplan für die Schwalbe und guck ob die Kabel, die von der Zündung abgehen richtig gesteckt sind. Wenn da der Fehler nicht zu finden ist, dann wirste wohl mit deiner vermutung recht haben.
    Da wird dir nix anderes übrig bleiben als nochmal alle Steckverbindungen zu kontrollieren und umzustecken.


    Gruß, Flo :D

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!