Rück und Bremslicht defekt!!!

  • Hallo Leute,


    ich habe folgendes Problem: Mein Rücklicht und mein Bremslicht funktionieren nicht mehr. Ich habe die beiden Birnen ausgetauscht, weil sie durchgebrannt waren. Doch nun geht da gar nichts mehr. Wenn ich auf Standlicht schalte dann brennt aber das Rücklicht.
    Achso man hat mir meine Tachobirne geklaut und da ist jetzt keine drin. Nur so als Info!!!
    Achso ich habe eine S50 B2.

  • Hi, also ich würde mal behaupten, dass da irendwas mit deiner Verkabelung gewaltig falsch ist.


    Das Rücklicht sollte doch von der Spule gespeist werden und nicht von der Batterie wie das Standlicht.


    Da musst du mal die ganze verkabelung kontrollieren. An der Tachobirne ansich kann das eigentlich nicht hängen.


    Gruß


    BluetriX

  • Tacholicht fehlt, dann brennt das Rücklicht durch. Gegen Masse isoliert ?
    Ansonsten Kurzschluß.
    Stoplicht einstellen, Kontakt hinten abziehen und bei laufenden Motor an Masse halten.
    Leuchtet es, einstellen, am Kontakt.
    Leuchtet nicht, Schaltplan schnappen und schauen und messen.


    Gruß
    schrauberwelt


    BluetriX


    "Da musst du mal die ganze verkabelung kontrollieren. An der Tachobirne ansich kann das eigentlich nicht hängen. "


    Mußt noch viel lernen. :wink:

  • Zitat von schrauberwelt


    BluetriX


    "Da musst du mal die ganze verkabelung kontrollieren. An der Tachobirne ansich kann das eigentlich nicht hängen. "


    Mußt noch viel lernen. :wink:


    Achso? Was denn? also ich habe die Erfahrung gemacht, dass trotz Tacholeuchte alles funktioniert und nix durchbrennt... (seit 3 Monaten)


    Und es ist doch was falsch verkabelt wenn ein kurzschuss vorliegt oder sehe ich da was falsch...


    Gruß


    BluetriX

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!