Unterschiede Grundplatte / kombination Grundplatte u Polrad


  • Ist ja auch richtig.
    Die brauchen das "falsche Polrad" von 8307.
    Also daß.wo der Nocken wie beim 8306 angeordnet ist.
    Daher kannst Du auch 8306 nutzen :wink:


    Wenn ich das jetzt richtig in Erinnerung habe,sind die Zündungen auch bei einem Duo und bei S51N verbaut.
    Das sind sozusagen die Übergangszündungen von 8306 auf 8307

  • So, ich habe jetzt die richtigen Teile verbaut.
    Aber es tut sich wieder nichts.
    Funke da, Kraftsoff da.
    Motor läuft nicht.
    Selbst wenn die Zündung nicht 100% stimmt, sollte sie doch wenigstens schlecht laufen. Oder irre ich mich?

  • Hallo Goldi,


    100% muss die Zündung nicht stimmen, um den Motor zum starten zu überreden, aber vieles anderes muss auch noch besser als nur halbwegs in Ordnung sein.


    - bist Du wirklich sicher, dass der Kontakt in der Nähe von "vor" OT und nicht bei UT öffnet?
    - hat der Motor ausreichend Kompression?
    - bist Du sicher, dass die Zündkerze auch unter Kompression noch einen ordentlichen Funken liefert? --> andere Kerze und Kerzenstecker probieren
    - woher weisst Du, dass "Sprit da ist"? Wird die Zündkerze feucht oder kannst Du bei längerem Kicken einen Verbrauch feststellen (Behelfstank aus Spritze)?


    Peter

  • Ich meine, die Zündung gut eingestellt habe.
    Sprit kommt, weil die kerze nass wird.
    Habe bereits eine neue Kerze eingeschraubt.


    Muckt kein bischen.
    Ich hatte vor, mich nochmal dranzusetzen und nochmal die Zündeinstelung zu kontrollieren. Aber ich meine, es diesmal richtig gemacht zu haben.


    Wie soll ich die Kompression prüfen !!
    Ich habe kein Prüfgerät.

  • Die Zündung ist diesesmal auf jeden Fall richtig,denn er hat nun eine Habichtzündung.


    Hast Du beim Kicken einen guten Widerstand?
    oder kannst Du von hand ganz durchkicken,wenn die ZK drinne ist? Dann ist der Zyli am Ende. Es kann aber auch ein defekter Simmerring sein.
    Ist Deine ZK nass von Öl oder von benzin?
    Öl wäre schlecht.

  • Zitat von Goldi1

    Wie soll ich die Kompression prüfen !!
    Ich habe kein Prüfgerät.


    Bei einem Auto-Schrauber oder einer Tanke mit Werkstatt mal fragen.


    Ansonsten absolut unspektakulär:
    einfach den Kickstarter mit der Hand betätigen. Am besten auch bei der Maschine von einem Kumpel. wenn es deutlich spürbar leichter geht, dann ist die Kompression geringer.


    Peter

  • vielleicht rutscht ja auch die kupplung. Haste die ordentlich eingestellt??


    wenn's mit kicken nicht klappt würde ich's mal mit schieben probiern, nach möglcihkeit irgendwo bergab mit eingelegtem 1.gang, dass die kiste auch richtig auf drehzahl kommt.

  • wieso wilst du einen anderen zug haben?? wenn die einstellmöglichkeit am hebel nicht ausreicht musste mal unter den kleinen deckel, welcher mittig im kupplungsdeckel sitzt, drunter schauen


    guck mal in der FAQ, da müste beschrieben sein, wie man die kuppling richtig einstellt.


    Lösungsvorschläge: Neue Kerze einsetzen, mal anschieben statt kickstarten probiern(nicht gleich nach 10m aufgeben), dann mal bissl probiern mit startvergaser auf und zu oder mal bissl gas auf und zu drehen (kannste alles während dem anschieben verändern).


    wie weit ist denn die luftschraube fürn leerlauf drinne, wenn die bis anschlag drinne ist überfettet der bestimmt und geht auch nicht an.


    Auspuff ausbrennen.

  • Jetzt bin ich echt kurz davor, dem Vogel auszustopfen X(


    Ich habe nochmal den Kondtaktabstand kontrolliert. Haute überhaubtnicht hin.
    Bekomme ich jetzt auch nicht mehr eingestellt, da die Lücke im Polrad den UK nicht so richtig zugänglich macht.
    Ichh habe auch nochmal nach einen Funken geschaut. Der ist auch nichtmehr vorhanden.
    Und zu guter letzt kann ich nicht mehr ankicken.
    Ging dreimal und nun sperrt da etwas.
    Keine Ahnung, was das ist.
    Aber ich bin echt kurz davor, mir entweder einen kompletten funktionstüchtigen Motor zu holen, oder den Habicht zu verschrotten.
    Jetzt habe ich schon so viel Geld investiert, dass ich eigentlich eher zu erstens tendiere. :roll:

  • schon mal untersucht, ob evtl. die anlaufnase des unterbrechers (wegen fehlendem öl auf der nockenwelle/verschleiss) abgenudelt ist?
    da kriegt man auch keinen vernünftigen kontaktabstand mehr hin :wink:
    probier doch mal nen neuen ub^^ wenn der nicht verschlissen ist, hauts auch wieder mit dem fenster im polrad zum kontakteinstellen wieder hin :bounce:


    mfG
    Simme_Down

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!