probleme beim zusammenbauen des vergasers

  • habe ne schnelle frage:


    habe den vergaser meiner kr51/2 zusammengebaut,aber keine spannung mehr auf dem gaszug.haber erst die nadel,dann die feder und dann den gaszug eingebaut.uneingebaut ist spannung drauf,drehe ich jedoch im eingebauten zustand,geht der gashebel nicht zurück...


    mir ist grade der vergaser leicht umgefallen,ist das schlimm?
    und das benzin ist rausgelaufen,muss ich den vor dem einbau mit benzin füllen?

  • Du musst den Gasschieber beim Einsetzen so hindrehen, dass die Nut über die Spitze der Standgasschraube (16N1) bzw. die Führungsnase (16N3) kommt.


    Nut exakt nach rechts, einfach gesagt.


    Beim 16N1 die Standgasschraube vielleicht auch vorher etwas zurückdrehen (also raus) ... bei selbstverbastelten Vergasern ist die gerne mal SEHR weit reingedreht, um die eigene Grobmotorik an der Leerlaufluftschraube auszugleichen - und dann klemmt der Schieber gerne mal auch dann, wenn er eigentlich richtig hingedreht wäre.

  • läuft sie denn ohne Probleme?
    Wenn ja, könnte die Feder eine nicht mehr so große Spannkraft besitzen und/oder der Gasgriff ist ansich schwergängig und sollte mal gut gefettet werden(davor säubern).
    Wenn nicht alles optimal geschmiert ist, tritt genau das auf. Ist aber bei sehr vielen Schwalben so, dass der Gasgriff nicht immer automatisch in die Ausgangslage zurückkehrt...


    Zu guter letzt, am besten nochmal nachschauen gehn ob wirklich alles richtig eingebaut ist.

  • Entweder baust 2 Federn ein, oder wie oben erwähnt, fettest du das ganze mal sauber ein...
    Schau nach, ob der Gummi an der Lenkeramatur schleift, (wenn ja, die metallene Hülse abbasteln und den Gummi weiter nach rechts schieben!)auch das verhindert meist das "automatische" zurückdrehen der Gasrolle.
    Bowdenzug ölen, ordentlich verlegen, so das er im besten Falle nicht 3x ums Steuerrohr gelegt ist.
    Bis jetzt bei jeder Schwalbe Erfolg gehabt....

  • hatte ich auch schon ma. Dann ist die Nadel nicht richtig bis unten durchgeruscht und hängt vorm loch. Ich kann da immer noch mit meinem kleinen finger von der seite rein und die richtig hinschieben, versuchs doch mal :wink:

  • Zitat von Bremy

    hatte ich auch schon ma. Dann ist die Nadel nicht richtig bis unten durchgeruscht und hängt vorm loch. Ich kann da immer noch mit meinem kleinen finger von der seite rein und die richtig hinschieben, versuchs doch mal :wink:


    Wenn die Nadel nicht verbogen ist, geht die auch von "alleine" in den Düsenstock....
    Oder dein Blättchen (Nadelhalterung) hängt schief im Schieber.
    Wenn alles stimmt, muß keiner seinen Vergaser fingern......

  • Die muß nicht zwangsläufig von alleine reingleiten. Denn wenn der deckel beim ansetzen etwas schräg ist (was ja eigentlich zwangsläufig vorkommt) wird der Zug schräg und das schlägt sich zwangsläufig auch auf die nadel nieder :wink:
    Ich drehe den Kolben immer etwas hin und her,bis er reinrutscht. Dann weiterdrehen,bis er in der Nut sitzt. Zur Not,kann man oben am Kolben mit nem Edding auch nen Punkt machen,damit man weiß,wo die Nut sitzt

  • Zitat von Gonzzo

    Entweder baust 2 Federn ein, oder wie oben erwähnt, fettest du das ganze mal sauber ein...
    Schau nach, ob der Gummi an der Lenkeramatur schleift, (wenn ja, die metallene Hülse abbasteln und den Gummi weiter nach rechts schieben!)auch das verhindert meist das "automatische" zurückdrehen der Gasrolle.
    Bowdenzug ölen, ordentlich verlegen, so das er im besten Falle nicht 3x ums Steuerrohr gelegt ist.
    Bis jetzt bei jeder Schwalbe Erfolg gehabt....


    Es sollte auch ohne 2 Federn gehen.... der Gasgriff braucht hin und wieder auch mal etwas WARTUNG.


    MfG


    Tobias

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!