Vergaserproblem?!

  • Also ich habe folgendes Problem mit meiner KR 51/ 2.


    Wenn ich den Motor starte, springt sie sofort an und läuft im Stand auch super. Wenn ich dann allerdings 3 Meter fahre läuft der Motor nurnoch mit gezogenen Choke. Und auch nach 20 km zur Arbeit geht es aus wenn ich versuche ohne Choke zu fahren. Das ganze Problem kam auf einmal auf der Landstraße also ohne irgendwelche Vorsymptome.


    Könnt ihr mir vielleicht weiterhelfen??

  • Wenn sie nur mit Hilfe des Startvergasers fährt, dann ist das Gemisch aus dem Hauptvergaser zu mager.


    Mögliche Ursachen:


    * Es zieht irgendwo Nebenluft rein - ist um den Vergaser herum alles dicht? Dichtungen in Ordnung, Flansche nicht verzogen, Schrauben nicht locker?


    * Der Vergaser liefert tatsächlich zu mageres Gemisch. Teillastnadel auf der richtigen Kerbe? Hauptdüse frei? Schwimmerstand richtig? Entlüftungsöffnung frei? Schwimmerventil funktionstüchtig? Luftschläuche alles am Platz? Luftfilter vorhanden?

  • ich glaube ich habe das Problem gefunden. das schwimmerventil klemmt ab und zu in der geschlossenen Position, lässt also kein Benzin in den Vergaser laufen.


    Frage: Kann ich das Teil irgendwie wieder gangbar machen?

  • Natürlich kannst du das wieder gangbar machen. Ausbauen und z.B. mit Bref-Multifettlöser einsprühen, abwarten, mit viel Wasser spülen, gut trocknen und mit neuer Dichtung einbauen. Aber auch ein Neuteil kostet nicht die Welt.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!