Verständnisfrage zur Vergasereinstellung

  • Hi,


    mein Vergaser macht etwas mit mir, dass ich nicht ganz verstehe.


    ich habe einen 16N1-12 Vergaser, dieser wurde mit ultraschallbad gereinigt und neu bestückt. Ich habe die Lerrlaufgemischschraube 2 Umdrehungen draußen (für mein verständnis eine magere einstellung). komisch finde ich jedoch, wenn ich den startvergaser betätige geht sie sofort aus, awohl ja eigentlich das gemisch "nur" etwas fetter werden dürfte.
    als ich die Lerrlaufgemischschraube nur eine Umdrehung draußen hatte, konnte ich den startvergaser ohne probleme nutzen ( habe es geändert, da mir ein verbrauch von ca. 3,5L etwas viel war).


    Ansonsten läuft sie ohne probleme, nimmt gas gut an und hat ausreichend lesitung. ich verstehe halt nur nicht, warum sie ausgeht wenn ich bei der mageren einstellung ausgeht, wenn der startvergaser betätigt wird.

  • Du hast einen Kaltstartvergaser , keine Choke , es währe unnormal wenn der Motor bei gezogenem Startvergaser weiterläuft , wenn Er warm ist ,
    Die Einstellung , wie schon 189 mal beschrieben , wird wie volgt eingestellt :
    Motor starten , dir Leerlaufschraube soweit rein das der Motor sicher läuft ,
    die Luftgemischraube ganz reinschrauben , mit Gefühl , danach die Luftgemischraube wieder rausschrauben , bis der Motor die höchste Drehzahl erreicht , danach die Luftgemischraube eine viertel bis halbe Umdrehung zurückschrauben , vertich
    mfg

  • Zitat von Deutz40

    Du hast einen Kaltstartvergaser , keine Choke , es währe unnormal wenn der Motor bei gezogenem Startvergaser weiterläuft , wenn Er warm ist


    ja das ist mir bewusst, auch wie ich den gaser einstelle. ich verstehe nur nicht, warum sie bei kaltem motor (war heute der fall) mit Kaltstartvergaser nicht anspringt, aber ohne, beim zweiten kick? awohl ich ja glaube ein recht mageres leerlaufgemisch zu haben

  • dann bin ich ebend überzeugt :P


    ich habe die leerlaufgemischschraube schon 2 umdrehungen draußen ( was ja in den listen zum einstellen, dass max für den vergaser ist)
    kann man die trotzdem weiter rausdrehen? (nicht das sie irgendwann den hitzetod stirb, weil sie zu mager ist)

  • Zitat

    nicht das sie irgendwann den hitzetod stirb, weil sie zu mager ist


    dürfte eigentlich nicht passieren, da sich die Einstellung nur auf den Leerlauf auswirkt und nicht auf den Teil-/Volllast-Betrieb, es sei denn, Du läßt den Motor ewig auf Standgas laufen.

  • Zitat von Deutz40


    Motor starten , dir Leerlaufschraube soweit rein das der Motor sicher läuft ,
    die Luftgemischraube ganz reinschrauben , mit Gefühl , danach die Luftgemischraube wieder rausschrauben , bis der Motor die höchste Drehzahl erreicht , danach die Luftgemischraube eine viertel bis halbe Umdrehung zurückschrauben , vertich
    mfg


    wenn ist das mache steigt die drehzahl immer weiter.. hab dann bei 5-6 umdrehungen offen aufgehört.. ist das normal? wo doch nur 2 umdrehungen offen standard ist...

  • Wo nimmt der Motor die viele Luft dazu her? Steht dein Gasschieber kilometerweit offen, oder zieht die Fuhre irgendwo Nebenluft?


    Es ist halt immer das gleiche: Egal welcher Vergasertyp - Einstellen gelingt nur, wenn Ansaugtrakt und Auspuff innen frei und außen dicht sind, und zwar von vorne bis hinten.

  • soooo... ne viertel buddel bremsenreiniger später:
    vergaserflansch ist dicht... die einzigen veränderungen waren beim krümmer.. aber nur ganz leichte drehzahlveränderung und am vergaser, wo der gasbowdenzug in den vergaser reingeht, wenn ich da draufsprühe dann gehts möp aus, obwohls relativ hochtourig im standgas lief... ist das nun die stelle oder muss das so sein? da is zwar noch sone gummiabdeckung aber die stammt noch aus honeckers zeiten und is total porös und bleibt eh nicht an der stelle wo sie hin soll...
    aber der rest ist soweit dicht (nur das polrad hab ich jetzt nicht kontrolliert) aber der motor bleibt auch auf hoher drehzahl wenn ich während der fahrt die kupplung ziehe..

  • Zitat von Voight

    (nur das polrad hab ich jetzt nicht kontrolliert)


    Und genau die Stelle solltest du dir anschauen!
    Wenn der Wedi dort nämlich auch noch aus Honies Zeiten stammt, haste nen möglichen Fehlerverursacher dingfest gemacht.

  • der motor wurde vor 600km regeneriert, samt wediri-satz...
    ist das nun normal, dass der luft durch den vergaserdeckel zieht?


    Ach ja... ein Verbrauch von >3,5l ist denn sicherlich auch darauf zurückzuführen??

  • Zitat von Voight

    ist das jetzt normal, dass der vergaser luft durch den deckel vom gasbowdenzug zieht? also wenn ich bremsenreiniger draufsprühe gehts möp aus..


    das würde mich auch brennend interessieren, denn bei meiner Schwalbe ist das auch so.

  • Zitat von GeroM

    r betätige geht sie sofort aus, awohl ja eigentlich das gemisch "nur" etwas fetter werden dürfte.


    Schau dir den Startvergaser genau an und du siehst: da warten ein paar ml Spirt darauf weggesaugt zu werden wenn das Moped etwas stand.


    Also das Moped bekommt nicht nur etwas fetteres GEmisch sonster auch kurz einen Schluck Sprit . Das kann in der Übergangszeit zu viel sein.


    Deshalb wie es in der Anleitung steht nach 2 oder 3 Versuchen ( oder auch einem ) mit Choke dsa ganze ohne machen. Dadurch wird der Schluck der noch im Motor drinnen ist abgemagert und man trifft das richtige Startgemisch


    Zitat


    als ich die Lerrlaufgemischschraube nur eine Umdrehung draußen hatte, konnte ich den startvergaser ohne probleme nutzen ( habe es geändert, da mir ein verbrauch von ca. 3,5L etwas viel war).


    Ich rate. Also die Leerlaufschraube noch eine Umdrehung draußen war ..
    und der Vergaser noch nicht gereingt wurde im Ultraschallbad
    hat der Vergaser anders reagiert :wink:


    @ Voight:


    vergaser ist sauber. Auch die Korrekturluftbohrungen an der Düsennadel

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!