Zündkerze defekt??

  • Hallo Zusammen!
    Hatte gerade eben ein sehr seltsames "Erlebnis"..


    Wollte noch einen kleinen Ausflug machen, wobei nach etwa 5 Kilometer, der Motor bei höheren Drehzahlen angefangen hat zu stottern.. Als wurde er kein Sprit bekommen..


    Hab gleich angehalten um Sprit zufuhr anzuschauen; war aber alles i.O.
    Zündkerze ist auch Rehbraun..


    Danach erneut versucht-> gleiches Problem...Denke, dass es durch abkühlung kurz besser wurde..
    Hab dann einfach die Zündkerze gewechselt und bin ohne Probleme nach Hause gekommen...


    Meine Frage ist nun, ob das alles war, oder ob sich da was anderes androht??ß


    Zündkerze, war ne Isolator und ist keine 500 Kilometer gelaufen..



    mfg mautix



    .

  • Zitat von Mautix

    Zündkerze, war ne Isolator und ist keine 500 Kilometer gelaufen..


    Ich hatte das mal bei meiner MZ mit einer niegelnagelneuen Bosch Kerze, die nicht einen (in Worten 1) ordentlichen Funken unter Kompression geben wollte.


    Wenn Deine Simme etwas zu mager läuft, kann es dazu kommen, dass die Kerze zu heiss wird und nicht mehr will. Dann schraubst Du eine andere kalte rein und fährst bis diese zu heiss ist.


    Peter

  • Normalerweise gehen Zündkerzen nicht kaputt, schon gar keine neuen, oder sie sind es von Anfang an. Was sich da eher androhen könnte, ist ein Wärmeproblem. Wenn das mit der neuen wieder passiert, und das Möp mit der gebrauchten alten wieder läuft, weißt Du Bescheid.

  • Heute ist das Problem wieder aufgetreten...Mir ist allerdings aufgefallen, dass das Auftreten das Stottern total unterschiedlich ist..


    Bin 10 Kilometer ohne Probleme gefahren, allerdings ist beim heimfahren, ist es nach 5 Kilometer wieder aufgetreten..
    Kann doch dann nicht mit der Temperatur zu tun haben oder?
    Auf den 10 Kilometer sind vll 4 Kilometer Volllast..


    Mfg

  • Zitat von Mautix

    Heute ist das Problem wieder aufgetreten...Mir ist allerdings aufgefallen, dass das Auftreten des Stotterns total unterschiedlich ist ...

    Ja, wenn das nun mit der neuen Kerze auch passiert, weißt Du, dass es nicht an der Kerze liegt. So wie gesagt. Das Wärmeproblem taucht beim einen absolut vorhersehbar nach X km auf, beim anderen nicht, da steckt man nicht drin. Mit der Erwärmung der Zündung hat es aber zu tun. Meist ist es bei der Elektronik der Geberbaustein.

  • Hi zschopower!


    Danke für den Hinweis! Allerdings ist dein Lieblingslöchlein sauber!
    Zünd- Stecker und Kabel sind auch noch gut!
    Werde am Wochenende mal ne andere Grundplatte zwecks Zündspule einbauen..


    Was anderes kann es ja dann nicht sein?!


    Und ja, Vergaser ist gut eingestellt;)


    Was mir darüber hinaus aufgefallen ist, dass der Motor wenn er warm ist, ab 55kmh anfängt zu klirren.. Als würde eine Beilegscheibe auf ner Schraube tanzen..
    Motor hat original noch keine 2k drauf und Kompression ist bei guten 8 Bar..


    Könnten die Symptome zusammen hängen, oder deutet dass auf ne fertige Garnitur hin? Aber wie gesagt, Motor ist keine 2000 Kilometer gefahren..



    Vielen Dank im vorraus;)

  • Zitat von Mautix

    Kann mir den keiner weiterhelfen??:(


    Hi Mautix,


    mach folgendes:
    - miss den Durchlauf unten am Benzinschlauch, da müssen in einer Minute mehr als 200ml rausstrullen.
    - kontrollier die Zündungseinstellung: Zeitpunkt 20 Grad vor OT, jeweils 0,4mm Unterbrecherabstand und Elektrodenabstand an der Kerze
    - bastel Dir zur Probe einen Hilfskerzenstecker (Such-Funktion nutzen)


    Peter

  • Ich aktualisiere mal:


    Das Problem ist nicht mehr aufgetretten....


    Es funktioniert soweit jetzt alles (Blinker,Hupe, usw..)


    Allerdings springt sie trotz gewechselter Grundplatte (gebraucht) immer noch schlecht an...Und sobald ich den Startvergaser schließe, will sie ausgehen..Wenn ich dann man losgefahren bin, läuft sie auch..Lediglich an den Ampeln will sie ab und an ausgehen..Kerze immer noch braun und läuft laut Ortsgeschwindigkeitsmessung 65km/h :D
    Liegt das nur an der Vergasereinstellung?


    mfg

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!