Vergaser Falsch eingestellt?

  • Hallo leuts,
    also mir ist der gaszug gerissen und im dem Zuge habe ich den Vergaser ausgebaut und gereinigt. So musste ihn dann neueinstellen, läuft auch nur sie springt nicht beim erstenmal an und wenn sie warm ist nach 10 mal kicken oder durch anschieben. Wenn ich den Benzinhahn auflasse dann dreht sie total hoch und hört nicht auf (dreht sich fast Tod muss sie dann ausmachen und den Vergaser leer machen). Nun hab ich kein Bock mehr habe schon die anleitung gelesen und alles mögliche probiert, aber ich bekomme es nicht hin.
    Habt ihr ne lösung mit sicherheit. Danke im vorraus!


    Gruß nino

  • Hall Nino,


    Zitat von shadow212

    Hallo leuts,
    also mir ist der gaszug gerissen und im dem Zuge habe ich den Vergaser ausgebaut und gereinigt. So musste ihn dann neueinstellen, läuft auch nur sie springt nicht beim erstenmal an und wenn sie warm ist nach 10 mal kicken oder durch anschieben. Wenn ich den Benzinhahn auflasse dann dreht sie total hoch und hört nicht auf (dreht sich fast Tod muss sie dann ausmachen und den Vergaser leer machen). Nun hab ich kein Bock mehr habe schon die anleitung gelesen und alles mögliche probiert, aber ich bekomme es nicht hin.
    Habt ihr ne lösung mit sicherheit. Danke im vorraus!


    Gruß nino


    Das klingt ja haarsträubend... :shock:


    Dreht sie immer gleich hoch ? Warum machst Du den Vergaser leer ? Ist der Kolbenschieber richtig eingebaut (Kerbe für die KSAS an der richtigen Seite ? Schließt das Gummi den Kaltstartvergaser richtig ? Haste die Grundeinstellung der LLGS eingestellt ?


    Fragen über Fragen... :roll:


    Gruß aus Braunschweig

  • Also es ist alles richtig am Vergaser habe die Flansch dichtung drinne auch richtig. Er dreht nur hoch wenn er zu viel sprit im Vergaser ist, ergentwie ist mein Schwimmer kaputt. Dies ist aber nicht mein Problem.Achso dazu nochmal ich mach die zündung aus ziehe den Choke und kicke, so geht der sprit raus. Ich schätze das der Vergaser falsch eingestellt ist. Nur ich weiß nicht wie ich ihn richtig eingestellt bekomme. Ich habe es nach Anleitung gemacht. Sprich Gemischschraube 1.5 bis 2 umdrehung raus und dann die Luftgemischschraube rausgedreht bis der Motor gut läuft. Das tut er auch aber er springt wenn er warm ist schlecht an! Am Motor habe ich aber nichts verändert!


    Gruß nino

  • Naja, der Schwimmer ist doch gerade dafür verantwortlich, wieviel Sprit im Vergaser ist. Baue doch mal den Schwimmer aus und schüttele ihn vorsichtig. Wenn es innen plätschert, ist er defekt, da hilft nur tauschen. Es ist auch wichtig, dass die Vergasermuttern am Flansch nicht zu fest angezogen werden, weil er sich dann verbiegt und der Motor Nebenluft zieht.
    LG Reemt :-D

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!