Kurze Frage - Kurze Antwort!

  • Mir fällt da glatt doch noch was ein! Hatte bevor Ich mein Schwälbchen auseinander hatte nen wunderbaren kräftigen blauen Zündfunken, so jetzt ist alles lackiert hab sie zusammen gebaut und alles frisch angeklemmt laut hier vorgeschlagenen Schaltplan. So und nun ist der Funke eher schwach gelblich könnte die an einen schlechtne Massepunkt liegen oder sollte ich doch die verkabelung nochmals überprüfen?


    Ps:Kondensator, Unterbrecher und Zünkerze sind erst neu Kerzenabstand stimmt auch.

  • Hallo Leute!
    Habe gerade meine erste Schwalbentour beendet. Ohne Eure Hilfe hätte das nie geklappt. Ich danke Euch allen, besonders Gerhard (Wessischrauber). Echt tolle Community und tolle Seite hier :-D.
    Bin 80 Kilometer gefahren und die Schwalbe rennt und rennt, so wie es sich gehört.
    Habe das Wärmeproblem in den Griff bekommen und letztendlich alles von der Grundplatte bis zur Zündkerze ausgewechselt und mir eine OT-Messuhr sowie ein Multimeter gekauft und die Zündung selbst haargenau eingestellt. Dazu habe ich ein zerlegtes Polrad benutzt, was mir als Einstellnocken diente. Auf die Idee hat mich Gerhard gebracht, der mir auch das Einstellen erklärt hat. Danke nochmal!!!
    Bin oberglücklich mit meiner Simme. Nur die Beleuchtung funktioniert immer noch nicht.
    Eben, nachdem ich zu Hause angekommen war, habe ich sofort die Zündkerze fotografiert, und das Bild hochgeladen. Könntet Ihr mir beim Begutachten des Kerzenbildes helfen?
    Hier das Foto:



    Rehbraun ist der Isolator ja, bis auf eine kleine schwarze Stelle. Die Kerze war futschneu und ist wie gesagt 80 Kilometer am Stück unter Volllast benutzt worden. Am Rand ist trockener schwarzer Belag (nur dünn). Wie man sieht ist auf der linken Seite eine Stelle, an der kein schwarzer Belag zu sehen ist. Genau an der Stelle ist auch der Isolator schwarz, anstatt Rehbraun. Ich hoffe, ich habe mich verständlich ausgedrückt.
    Meint ihr, das sieht gut aus so???


    Vielen Dank schonmal,
    Dirk


    P. S. : Mein Zündeinstellungs-Set

    Simson Schwalbe KR51/1 BJ.1968 + Simson S51/1 C BJ.1990

    Einmal editiert, zuletzt von Dirk ()

  • Hallo!


    Kann mir mal jemand erklären, was es genau bedeutet, dass beim Schwimmerstandeinstellen die Nase das Schwimmerventil zwar schließen soll, aber der Stift nicht eingedrückt werden darf?


    wann ist das Ding denn zu? muss die Nase nur aufliegen, also diesen Stift berühren?

  • du sollst beim einstellen des oberen maßes den schwimmer nur locker auf dem nadelventil aufliegen lassen und ihn nicht mit kraft gegen den kleinen gefederten nöppel drücken.

  • Ja, du hast recht - er macht es genau falsch. das Ventil soll gerade NICHT eingedrückt sein, sondern der Schwimmer nur gerade aufliegen.
    Die Videos vom ZweiradTeileShop taugen aber allgemein nicht viel, wir hatten schon mehrere Fehler gefunden - Diesen hier und z.B. dass die Federringe beim Kolbeneinbau genau verdreht eingesetzt wurden.


    Ob Mitte oder Rand - Glaubensfrage. Ich habe versucht beim Einstellen die Mitte zwischen den beiden Maßen zu treffen, und das geht ganz gut.


    Alternativ könntest du nach der Senfglasmethode einstellen, gib das einfach mal in die Suchfunktion ein. Ist allerdings wesentlich mehr Aufwand. Meiner Meinung nach ist das Einstellen per Schieblehre aber genau genug.

  • So da hab ich mal wieder ne kurze frage :D Ist es möglich bei der Kr51/1 auch einen 6V / 21W Blinkgeber zu verbauen? denn habe nun zwei 18W aber mein Uralter ist hin und ein nagelneuer MZA tuts auch nicht Habe allerdings noch den besagten 6V 21W

  • Wenn du auch 21W Birnen verbaust, dann geht das. Nimmst du die Standard 18W, dann wird der Blinker vermutlich sehr schnell gehen, da der Blinkgeber Lastabhängig ist.

    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!