Ansauggeäuschdämpfer undicht -> Flaschluft

  • Zwischen Rahmen und Ansauggeräuschdämpfer an den Befestigungspunken?!


    Ist der rote Ablassstopfen denn noch vorhanden??



    Nein, beide Verbindungspunkte vom Kasten zum Luftfilter hin. Einmal ist in den Kasten nen Rohr eingesteckt und angepunktet, und an diesem Rohr diese Art Trichter wo der Luftfilter drin sitzt.


    Der Rote Stopfen ist nicht da, meiner ist Weiß *ggg* Also ja ;)


    Wie schon gesagt, ich weiß nicht ob der Kasten eine so große Rolle spielt. Fakt ist halt mein Motor geht nicht aus wenn ich die Übergänge feucht halte. Also dichte ich sie ab.
    Denn alles vom Gummibalg bis zum Zylinder ist absolut dicht und 100% in Ordnung!


    Ich mache mir nun die Arbeit um wirklich sicher zu sein, wenn ich dann fertig bin melde ich Vollzug.
    Morgen früh wird das Moped zerlegt, zusammenbau dann spätestens am WE.

  • Hallo. Ich würde an deiner Stelle den Fehler woanders suchen. Wenn du in die völlig üblichen Spalten Bremsenreiniger pumpst ist doch klar das die Kiste nicht ausgeht. Da kannst du ja auch gleich Startpilot in den Ansaugschlauch sprühen. Der Test macht nur hinter dem Vergaser und an den Kurbelgehäusedichtungen Sinn. Würde eher auf ZZP, Kompressionsverlust etc... tippen. LG.

  • Hallo. Ich würde an deiner Stelle den Fehler woanders suchen. Wenn du in die völlig üblichen Spalten Bremsenreiniger pumpst ist doch klar das die Kiste nicht ausgeht. Da kannst du ja auch gleich Startpilot in den Ansaugschlauch sprühen. Der Test macht nur hinter dem Vergaser und an den Kurbelgehäusedichtungen Sinn. Würde eher auf ZZP, Kompressionsverlust etc... tippen. LG.



    Liegt natürlich nahe, darüber hab ich auch schonmal kurz nachgedacht. Bevor ich alles auseinander nehme werde ich ein allerletztes mal mit einer nicht brennbaren Flüssigkeit testen. Irgendwas wird sich schon finden. Bleibt die Kiste auch dann an wirds auseinander genommen, geht sie dann trotzdem aus suche ich woanders.

  • Hallo. Ich würde an deiner Stelle den Fehler woanders suchen. Wenn du in die völlig üblichen Spalten Bremsenreiniger pumpst ist doch klar das die Kiste nicht ausgeht. Da kannst du ja auch gleich Startpilot in den Ansaugschlauch sprühen. Der Test macht nur hinter dem Vergaser und an den Kurbelgehäusedichtungen Sinn. Würde eher auf ZZP, Kompressionsverlust etc... tippen. LG.


    Er hatte doch aber nun schon festgestellt, dass nicht nur der exzessive Gebrauch von Bremsenreiniger den Motor am Laufen hält, sondern sogar schon die reine Abdichtung der undichten Stellen, den Motor vorm Absterben bewahrt. Wird dieser kleine unscheinbare Kasten wohl doch mehr Funktion haben als Einigen recht ist.
    Was sagen denn überhaupt die "alten Hasen" dazu? Die haben sich hier bisher komplett zurück gehalten.

  • Ich bezweifele das die Luftberuhigungskästen 100% dicht sind. Bei meinem Kasten ist an dem Übergang Rohr-Glocke unten sogar eine kleine Ausbuchtung (Nase). Ich schätze mal um dort, in diesem Bereich auftretende Flüssigkeit abzuleiten. Habe diese Nase schon bei mehreren Kästen gesehen und denke nicht das sie nachträglich angebracht wurde.


    Wenn du an diesen Stellen eine brennbare Flüssigkeit in das Ansaugsystem einbringst ist es klar das sich das Laufverhalten ändert. Es hat aber in keinerweise was mit Nebenluft/Falschluft zu tun.

  • Mir ist heute auch aufgefallen, dass man am Flansch stellenweise durchschauen kann.


    Mein Kasten ist gerade sowieso ausgebaut - soll ich das einfach lassen "as is" oder den Flansch nochmal nachschweissen?


    P.S. Jetzt weiss ich endlich, was immer bei Vollgas gerappelt hat - der Kasten hatte nur noch eine Schraube, und die war lose.

  • Also mich würde mal deine Luftfilterpatrone interessieren. Was für eine hast du verbaut? Ist es vielleicht eine neue?


    Es gibt im Markt Luftfilterpatronen, die nach der Benetzung mit Öl, praktisch dicht sind. Diese haben als Filterstoff Kokosfaser-Päds. (kann man von außen aber nicht sehen)


    Wenn also der Luftfilter dicht ist, hast du eine Gemisch-Abmagerung. Durch Aufsprühen von Bremsenreiniger, wird am Ansauggeräuschdämpfer, der Bremsenreiniger am undichten Übergang angesaugt, und somit das Gemisch angefettet. Die Drehzahl steigt. Das Ganze hat dann aber nichts mit Nebenluft, sondern mit deinem Luftfilter zu tun.


    Also teile mal mit, was du für eine Luftfilterpatrone hast. Original oder Nachbau, mit Öl benetzt, oder getränkt?


    Gruß Peter

  • ?


    Ist der FIlter dicht, kann weniger Luft angesaugt werden, durch den ordentlichen Unterdruck im Ansaugsystem wird aber dann eher mehr als weniger Sprit angesaugt und mit entsprechend weniger Luft als vorgesehen gemischt = > Das Gemisch wird also fetter und nicht magerer.


    Es ist genau umgekehrt. Ob dein gemisch zu mager oder fett ist, ließe sich ja ggf. aus deiner Vergasereinstellung ablesen, wie weit musstest du die Leerlaufgemischschraube denn rausdrehen, damit er noch läuft?


    So long,


    skipperwilli

  • Wir hatten mal bei einer komplett restaurierten KR51/2 ein ähnliches Problem. Es war alles neu gemacht worden. Motor komplett, Vergaser neu, VAPE-Zündung, Abgasanlage neu und natürlich auch den Luftfilter.


    Das Moped sprang wiederwillig an, und wollte auf Drehzahlen gehalten werden, damit sie nicht ausging. Also Kolbenschieberschraube rein, und warmgefahren um den Vergaser einzustellen. Die Gemischschraube war ca. 2 Umdrehungen draußen. Ein weiteres rausdrehen, und das Möp ging aus. Ein reindrehen ließ die Drehzahl ansteigen. Das beste laufverhalten (im Leerlauf) wurde beim Reindrehen bis auf Anschlag erzielt. So (falsch) eingestellt wurden ca. 12km Landstraße gefahren. Die Fahrleistungen waren nicht überragend. Dannach wurde das Kerzenbild geprüft, es war sehr dunkel.


    Will heißen, im Leerlauf lief sie nur durch max. reindrehen der Gemischschraube, also anfetten, und bei Last lief sie zu fett. Der erste Verdacht viel auf den Luftfilter, da ich diese Sorte zum ersten mal verbaut habe. Vielleicht habe ich zuviel Öl draufgemacht, vermutete ich. (Es war eine wie oben beschrieben) Also die Patrone entfernt, und spaßeshalber mal ohne Patrone versucht. Und siehe da, sie wollte gar nicht mehr anspringen. Gemischschraube wieder rausgedreht, und sie sprang sofort an. Ein reindrehen der Schraube bewirkte, wie gewohnt, dass der Motor ausgeht. Eine andere Filterpatrone genommen, eingebaut, Vergaser eingestellt, Kerzenbild kontolliert, alles Tip Top.


    Mein Fazit daher:


    Im Leerlauf kommt bei dichtem Filter sowohl zu wenig Luft, als auch zuwenig Sprit. Für mich ist das eher eine Gemischabmagerung, weil ja ein Anfetten erst zum laufen des Motors führt.


    Für den Vollastbereich stimme ich dir völlig zu, durch die stärkere Sogwirkung im Hauptvergaser, wird das Gemisch angefettet. Das konnte man wie vorher geschrieben, ja auch deutlich sehen. Allerdings hat die leerlaufeinrichtung, und Einstellung auch nichts mit dem Hauptvergaser zu tun.


    Ich glaube jedenfalls nicht, das der undichte Ansauggeräuschdämpfer der Grund des Übels ist. Sowas kommt häufiger vor. Bisher ließen sich alle Vergaser auch damit einstellen.


    Mach mal die Filterpatrone raus, und probier es aus. Dann wirst du es wissen, ob es daran gelegen hat.


    Gruß Peter

  • Mmmm,


    aus Erfahrung klug, OK. Aber logisch ist das ja nicht wirklich. OK, beim Leerlauf ist das Motörchen natürlich ziemlich sensibel auf jedwede Störung, das habe ich auch schon leidvoll erfahren und eine Lösung kann kompliziert sein. Ich habe mir auch den Wolf gesucht und erst nach Stunden des probierens und ohne sinnvolles Ergebnis, ich habe einen stabilen Leerlauf so um die 2.000 Umdrehungen hinbekommen, ist mir aufgefallen, dass der Vergaser gar nicht der richtige ist. Nach Demontage und öffnen des Gasers ist mir eine falsche Bedüsung aufgefallen, der Vorbesitzer dachte wohl, fettere Düsen und einen 11er Gaser = mehr Leistung. Da er den ganzen Ansaugtrackt ohne Filter und ohne Schlauch zum Lenker betrieben hat, lief das Ding ja irgendwie. Ich habe den Ansaugkrempel auf seine Orginalkonstruktion zurückgebastelt und dicht gemacht und dann lief er nur sehr erbärmlich im Leerlauf und ging permanent aus. Korrekter 12er Gaser und Standardbedüsung brachte die Lösung und 5 kmh mer Topspeed. Das war alles zu fett geworden und ich konnte mir den Wolf justieren. Kann es hier nicht auch daran liegen?


    So long,


    skipperwilli

  • Hallo Skipperwilli,


    natürlich kann es auch am Vergaser liegen. Wenn der richtige Verbaut ist, (davon gehe ich zumindest aus) alle Düsen und Co korrekt sind, währe die Überprüfung des Benzinpegels sicherlich eine sinnvolle Option. Das hatte ich bei dem oben erwähnten neuen auch gemacht. Man weis ja nie......


    Gruß Peter

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!