Verkabelungsproblem Zündschalter

  • Moin Moin zusammen,


    muss bei meiner neu erworbenen Schwalbe die Verkabelung neu machen da diese mehr als falsch angeschlossen war.


    Hat soweit auch alles geklappt bis auf eine Sache.


    Ich habe mich strikt an den Schaltplan von http://www.akf-shop.de/moser/kr51-1.png gehalten und habe nun folgendes Problem:


    Laut Schaltplan ist die 15/51 doppelt belegt mit Hupe und Kabel vom Blinkergeber:





    Bei meinem Zündschloss ist dort aber die Möglichkeit einer Doppelbelegung nicht gegeben.


    Sondern sieht so aus wie auf folgendem Bild:


    Hier widerspricht sich der Plan auch mit der Zeichnung des Zündschlosses.


    Wäre super wenn mir jemand aushelfen könnte... Bin mit meinem nicht vorhandenen Elektrikerwissen am Ende :mrgreen:



    Daaaanke :)

  • Also entweder schwarzgelbes Kabel von der Hupe am Blinkgeber, wo das schwarzweiße Kabel angeschlossen wird mit auflöten oder aber am Punkt 15/51 ein kurzes Stück Kabel auf einer Seiten mit Kabelschuh versehen und auf der anderen Seite eine Lüsterklemme dran. In die Lüsterklemme dann das schwarzgelbe und das schwarzweiße Kabel ( Kabelschuh jeweils abgezwickt, neu abisoliert und mit Aderendhülse versehen ). Anschließend Lüsterklemme mit Isolierband isolieren.

    Alles klar ?

    Grüße
    Gerhard

    Edit sagt: schon wieder zu langsam getippt !

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!